<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="apple-mobile-web-app-capable" content="no">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

<title>Did California Figure Out How to Fix Global Warming?</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="shortcut icon" href="http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/images/favicon.ico" />
<link rel="apple-touch-icon" href="http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/images/ios/AppIcon57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/images/ios/AppIcon72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/images/ios/AppIcon57x57@2x.png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/images/ios/AppIcon72x72@2x.png" />

<!-- 
	<PageMap>
		<DataObject type="thumbnail"><Attribute name="src" value="http://dy00k1db5oznd.cloudfront.net/wp-content/uploads/2017/03/GettyImages-144084531.jpg"/><Attribute name="width" value="192"/><Attribute name="height" value="108"/></DataObject>
		<DataObject type="document">
		
		<Attribute name='topic'>Economy &amp; Work</Attribute><Attribute name='topic'>Environment</Attribute>
		<Attribute name='series' value='did-california-figure-out-how-to-fix-global-warming'/>
		</DataObject>
	</PageMap> 
	-->
<meta name="pubdate" content="20170316">


<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://billmoyers.com/story/did-california-figure-out-how-to-fix-global-warming/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Did California Figure Out How to Fix Global Warming?" />
<meta property="og:description" content="Jennifer Gill got pregnant with her first child when she was in eighth grade. She didn&#039;t finish high school, but she got her GED during a stint in prison for forgery. For most of her working life she was a waitress in and around the town of Oildale, a suburb of Bakersfield in the southern tip of California&#039;s Central Valley. &quot;We come from backgrounds where minimum wage is the best we can hope for,&quot; she says. Then, four years ago, Gill happened to see a television commercial for a solar-panel installation course at a local community college. Continue reading" />
<meta property="og:url" content="http://billmoyers.com/story/did-california-figure-out-how-to-fix-global-warming/" />
<meta property="og:site_name" content="BillMoyers.com" />
<meta property="article:tag" content="arnold schwarzenegger" />
<meta property="article:tag" content="arthur rosenfeld" />
<meta property="article:tag" content="california" />
<meta property="article:tag" content="global warming" />
<meta property="article:tag" content="jerry brown" />
<meta property="article:tag" content="solar energy" />
<meta property="article:tag" content="solar panels" />
<meta property="article:tag" content="wind energy" />
<meta property="article:tag" content="wind power" />
<meta property="og:image" content="http://dy00k1db5oznd.cloudfront.net/wp-content/uploads/2017/03/GettyImages-144084531.jpg" />
<meta property="og:image:width" content="5390" />
<meta property="og:image:height" content="3553" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Jennifer Gill got pregnant with her first child when she was in eighth grade. She didn&#039;t finish high school, but she got her GED during a stint in prison for forgery. For most of her working life she was a waitress in and around the town of Oildale, a suburb of Bakersfield in the southern tip of California&#039;s Central Valley. &quot;We come from backgrounds where minimum wage is the best we can hope for,&quot; she says. Then, four years ago, Gill happened to see a television commercial for a solar-panel installation course at a local community college. Continue reading" />
<meta name="twitter:title" content="Did California Figure Out How to Fix Global Warming?" />
<meta name="twitter:site" content="@BillMoyersHQ" />
<meta name="twitter:image" content="http://dy00k1db5oznd.cloudfront.net/wp-content/uploads/2017/03/GettyImages-144084531.jpg" />
<meta name="twitter:creator" content="@gabekahn" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel="alternate" type="application/rss+xml" title="BillMoyers.com &raquo; Feed" href="http://billmoyers.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="BillMoyers.com &raquo; Comments Feed" href="http://billmoyers.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BillMoyers.com &raquo; Did California Figure Out How to Fix Global Warming? Comments Feed" href="http://billmoyers.com/story/did-california-figure-out-how-to-fix-global-warming/feed/" />
<link rel='stylesheet' id='validate-engine-css-css'  href='http://dy00k1db5oznd.cloudfront.net/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://dy00k1db5oznd.cloudfront.net/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='billmoyers-main-css'  href='http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/css/main.css?ver=4.006' type='text/css' media='all' />
<link rel='stylesheet' id='google-Roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%7CRoboto+Condensed%3A400%2C700&#038;ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='http://dy00k1db5oznd.cloudfront.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://dy00k1db5oznd.cloudfront.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://billmoyers.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://billmoyers.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dy00k1db5oznd.cloudfront.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://billmoyers.com/?p=162596' />
<link rel="alternate" type="application/json+oembed" href="http://billmoyers.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbillmoyers.com%2Fstory%2Fdid-california-figure-out-how-to-fix-global-warming%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://billmoyers.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbillmoyers.com%2Fstory%2Fdid-california-figure-out-how-to-fix-global-warming%2F&#038;format=xml" />

<!--[if lte IE 8]>
<link rel="stylesheet" href="http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/css/ie.css">
<![endif]-->
	
<script>
var wpURL = "http://billmoyers.com/";
var themePath = "http://billmoyers.com/wp-content/themes/billmoyers-2015/";
</script>
<style>.video-wrap iframe {z-index: 999;}</style>
</head>

<body class="single single-mm_blog postid-162596">
	<!--updated php version-->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5FLXNP"height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5FLXNP');</script>
<!--updated php version-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=464273036978898";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><!-- mobile nav -->
<div class='mobile-nav snap-drawers'>
<div class='snap-drawer snap-drawer-left'>
<div class="menu-mobile-container"><ul id="menu-mobile" class="nav-menu"><li id="menu-item-95217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95217"><a href="/">Home</a></li>
<li id="menu-item-128032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128032"><a href="http://billmoyers.com/stories/">Blog</a></li>
<li id="menu-item-128025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128025"><a href="http://billmoyers.com/timeline/">Timeline</a></li>
<li id="menu-item-95234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95234"><a href="http://billmoyers.com/video/">Video Archive</a></li>
<li id="menu-item-128067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128067"><a href="http://billmoyers.com/?page_id=1554">About Us</a></li>
</ul></div>


<div class='snap-form'>
   
   <div class='wrap-wnet-cc cf'>
		<form class='subscribe-mailchimp'>
		<label>NEWSLETTER SIGN UP</label>
		<input type='hidden' class='mc-hidden' name='id' id='id' value='4ebbe6839f'>
		<input type='text' id='MERGE0' name='MERGE0' class='email' placeholder='email address' />
		<button type='submit'>go</button>
		</form>
		<div class='form-message'></div>
		</div>
   </div>


<ul>
<li><a href="http://billmoyers.com/contact-us/">Contact Us</a></li>
</ul>

</div>
</div>
<!-- end mobile nav -->
<div id="snapwrap" class="snap-content cf">

<!-- header -->
<header id="header" class="cf">
	<div class="sitewidth cf">
	
	<div class="cf">
	<a href="#" class="menutoggle touch-only" data-type='mobile'><i class="fa fa-bars"></i></a>
	<a href="#" class="searchtoggle touch-only" data-type='mobile'><i class="fa fa-search"></i></a>
	<div class="logo"><a href="http://billmoyers.com/"><img src="http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/images/moyers-co-logo.png" alt="BillMoyers.com" class="imgmax"/></a></div>

	<div class="head-right">
	
		<div class="search-wrap no-touch cf">
			<!--<a href="/buy-videos/" target="_blank"><i class="fa fa-shopping-cart"></i></a> -->
			<a href="http://www.facebook.com/moyersandcompany" target="_blank"><i class="fa fa-facebook"></i></a>
			<a href="https://twitter.com/BillMoyersHQ" target="_blank"><i class="fa fa-twitter"></i></a>
			<div id="searchheader"><form action="http://billmoyers.com/search-results" class="searchform cf">
<input type="text" name="q" class="field" id="s"  placeholder="SEARCH BILLMOYERS.COM" />
<button><i class="fa fa-search"></i></button>
</form> </div>
		</div>
		<nav id="access" class='no-touch cf'><div class="menu-top-nav-container"><ul id="menu-top-nav" class="menu"><li id="menu-item-128033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128033"><a href="http://billmoyers.com/stories/">Blog</a></li>
<li id="menu-item-127857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127857"><a href="http://billmoyers.com/tv-archive/">TV Archive</a></li>
<li id="menu-item-159315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159315"><a href="http://billmoyers.com/story/watch-rikers-american-jail/">Rikers Film</a></li>
<li id="opennewsletter"><a href="#">Newsletter</a></li></u></div></nav>
	</div>
	
	</div>
	

	</div>
	
	<div id="subnav" class="no-touch cf">
	<div class="sitewidth"><div class="menu-sub-nav-container"><ul id="menu-sub-nav" class="menu"><li id="menu-item-27895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27895"><a href="#">SPOTLIGHT</a></li>
<li id="menu-item-142490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142490"><a href="/tag/climate-change/">Climate Change</a></li>
<li id="menu-item-142489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142489"><a href="http://billmoyers.com/tag/media-criticism/">Media</a></li>
<li id="menu-item-142487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142487"><a href="http://billmoyers.com/topics/money-politics/">Money &#038; Politics</a></li>
<li id="menu-item-142488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142488"><a href="/tag/voting-rights/">Voting Rights</a></li>
<li id="menu-item-150715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150715"><a href="http://billmoyers.com/tag/explainers/">Explainers</a></li>
<li id="menu-item-158301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158301"><a href="http://billmoyers.com/tag/best-investigative-reporting/">Best Investigative Reporting</a></li>
<li id="menu-item-159316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159316"><a href="http://billmoyers.com/topics/what-matters-today/">What Matters Today</a></li>
</ul></div></div>
	</div>
	
	<div id="mobsearch" class="touch-only"><form action="http://billmoyers.com/search-results" class="searchform cf">
<input type="text" name="q" class="field" id="s"  placeholder="SEARCH BILLMOYERS.COM" />
<button><i class="fa fa-search"></i></button>
</form> </div>
</header>
<!-- #header -->



<div id="moyers" class=" sitewidth cf">
<div id="page" class="hfeed">

<div id="main" class="cf ">

<!-- monitor test string -->


<div id="primary" class="fullscreen">
<div id="content" role="main">

<!-- post content -->
<div id="blogpost" class="cf">

<div class="main cf">

	<header class="entry-header">
		<a href='/topics/the-economy/' class='topictag'><h3>Economy &amp; Work</h3></a>		<h1 class="post-title">Did California Figure Out How to Fix Global Warming?</h1>

		<p class='dek'>How the Golden State went green.</p>
		<p class="entry-meta">
		<strong>By <a href='http://billmoyers.com/author/gabrielkahn/'>Gabriel Kahn</a></strong> | March 16, 2017		</p>
	</header>

	 <div id='socialstick' class='post-social cf'>
				<div class='sitewidth'>
					<div class='title'>Did California Figure Out How to Fix [...]</div>
					<aside>
						<div class='addthis_toolbox addthis_default_style addthis_32x32_style' addthis:url='http://billmoyers.com/story/did-california-figure-out-how-to-fix-global-warming/' addthis:title='Did California Figure Out How to Fix Global Warming?'>
							<a class='addthis_button_facebook i-facebook'><i class='fa fa-facebook'></i></a>
							<a class='addthis_button_twitter i-twitter'><i class='fa fa-twitter'></i></a>
							<a class='addthis_button_email i-email'><i class='fa fa-envelope'></i></a>
						</div>
						<div class='extras'>
							<a class='i-print' href='#'><i class='fa fa-print'></i></a>
							<!--<a class='i-comment' href='#'><i class='fa fa-comments'></i></a> -->
						</div>
					</aside>
				</div>
			</div>
	<div class="entry-content cf">
		<div id="attachment_163699" class="wp-caption aligncenter" style="width: 823px"><img src="http://dy00k1db5oznd.cloudfront.net/wp-content/uploads/2017/03/GettyImages-566069261-1024x683.jpg" alt="Turbines at Oak Creek Energy wind farm, Feb. 3, 2009. Demand for green-collar workers is growing in California. Trained wind technicians are in particularly high demand. (Photo by Ricardo DeAratanha/Los Angeles Times via Getty Images)" width="813" height="542" class="size-large wp-image-163699" srcset="http://dy00k1db5oznd.cloudfront.net/wp-content/uploads/2017/03/GettyImages-566069261-1024x683.jpg 1024w, http://dy00k1db5oznd.cloudfront.net/wp-content/uploads/2017/03/GettyImages-566069261-300x200.jpg 300w, http://dy00k1db5oznd.cloudfront.net/wp-content/uploads/2017/03/GettyImages-566069261-600x400.jpg 600w" sizes="(max-width: 813px) 100vw, 813px" /><p class="wp-caption-text">Turbines at Oak Creek Energy wind farm, Feb. 3, 2009. Demand for green-collar workers is growing in California. Trained wind technicians are in particularly high demand. (Photo by Ricardo DeAratanha/Los Angeles Times via Getty Images)</p></div>
<p>&nbsp;<br />
<em>This post originally appeared at</em> <a href="http://www.motherjones.com/environment/2016/03/california-cuts-greenhouse-gas-jerry-brown-growth-energy" target="_blank">Mother Jones</a>.</p>
<p>Jennifer Gill got pregnant with her first child when she was in eighth grade. She didn&#8217;t finish high school, but she got her GED during a stint in prison for forgery. For most of her working life she was a waitress in and around the town of Oildale, a suburb of Bakersfield in the southern tip of California&#8217;s Central Valley. &#8220;We come from backgrounds where minimum wage is the best we can hope for,&#8221; she says. Then, four years ago, Gill happened to see a television commercial for a solar-panel installation course at a local community college.</p>
<p>Within a few weeks, the 46-year-old was out in the field, helping install photovoltaic panels for the engineering behemoth Bechtel and making more than $14 an hour. She quickly got another job installing panels for another solar farm, this time for over $15 an hour. Now she&#8217;s in an apprenticeship program with the International Brotherhood of Electrical Workers, and for the first time in her life she has retirement benefits. At her urging, her younger sister, who had lost her job at a local Dollar Tree, signed up to become a solar-panel installer. Other friends followed suit. &#8220;Some of these folks have bought houses now,&#8221; Gill says.</p>
<p>This past fall, Gill was working at Springbok 1, a solar field on about 700 acres of abandoned Kern County farmland. In a neighboring field, workers recently broke ground on Springbok 2. A few months earlier, 35 miles south on the flat, high-desert scrubland of the Antelope Valley, workers locked into place the last of 1.7 million panels for the <a href="https://www.bherenewables.com/solarstar_solar.aspx" target="_blank">Solar Star Projects</a>, owned by Warren Buffett&#8217;s Berkshire Hathaway. The panels are arrayed in neat rows across 3,200 acres, an area nearly four times the size of New York&#8217;s Central Park. In June, Solar Star began sending 579 megawatts of electri­city — making it the most powerful solar farm in the world — across Southern California, where it powers the equivalent of more than a quarter of a million homes.</p>
<div id="attachment_163809" class="wp-caption aligncenter" style="width: 970px"><img src="http://dy00k1db5oznd.cloudfront.net/wp-content/uploads/2017/03/01_20120604_bse_07626_MJ.jpg" alt="Installing a heliostat for Unit 1, with mountains reflected in its mirrors, at Ivanpah Solar in the Mojave Desert of California. (Photo by Jamey Stilings)" width="960" height="640" class="size-full wp-image-163809" srcset="http://dy00k1db5oznd.cloudfront.net/wp-content/uploads/2017/03/01_20120604_bse_07626_MJ.jpg 960w, http://dy00k1db5oznd.cloudfront.net/wp-content/uploads/2017/03/01_20120604_bse_07626_MJ-300x200.jpg 300w, http://dy00k1db5oznd.cloudfront.net/wp-content/uploads/2017/03/01_20120604_bse_07626_MJ-600x400.jpg 600w" sizes="(max-width: 960px) 100vw, 960px" /><p class="wp-caption-text">Installing a heliostat for Unit 1, with mountains reflected in its mirrors, at Ivanpah Solar in the Mojave Desert of California. (Photo by <a href='https://www.jameystillingsprojects.com/' target='_blank'>Jamey Stilings</a>) <br />&nbsp;</p></div>
<p>For over a century, Kern County made much of its money from gushing oil fields. The town of Taft still crowns an oil queen for its anniversary parade. But with the oil economy down, unemployment stands at 9.2 percent — far above the national average. Local politics remain deeply conservative. Merle Haggard, who was from Oildale, wrote his all-time biggest hit, &#8220;<a href="https://www.youtube.com/watch?v=68cbjlLFl4U" target="_blank">Okie From Muskogee</a>,&#8221; about the place (&#8220;We don&#8217;t burn no draft cards down on Main Street&#8221;). Today, the region is represented in Congress by Republican Majority Leader Kevin McCarthy, <a href="https://votesmart.org/candidate/key-votes/28918/kevin-mccarthy/104/oil-and-gas#.VukCDaZ0D5c" target="_blank">a cheerleader for the oil industry</a>.</p>
<p>Nature, however, sculpted this landscape for solar and wind. The sun bears down almost every day, and as the valley floor heats up, it pulls air across the Tehachapi Mountains, driving the blades on towering wind turbines. For nearly eight years, money for renewable energy has been pouring in. About 7 miles north of Solar Star, where sand-colored hills rise out of the desert, Spanish energy giant <a href="https://en.wikipedia.org/wiki/Iberdrola" target="_blank">Iberdrola</a> has built 126 wind turbines. <a href="https://www.edf.fr/en/the-edf-group" target="_blank">French power company EDF</a> has 330 turbines nestled in the same hills. Farther north, the <a href="http://www.power-technology.com/projects/alta-wind-energy-center-awec-california/" target="_blank">Alta Wind Energy Center</a> has an estimated 600 turbines. Together, these and other companies have spent more than $28 billion on land, equipment and the thousands of workers needed to construct renewable-energy plants in Kern County. This new economy has created more than 1,300 permanent jobs in the region. It has also created a bonanza of more than $50 million in additional property taxes a year — about 11 percent of Kern County&#8217;s total tax haul. Lorelei Oviatt, the director of planning and community development, says, &#8220;This is money we never expected.&#8221;</p>
<p>But the sun and wind were not the most important forces in the transformation of the region&#8217;s economy. The biggest factor was the state government in Sacramento, where for many decades power players — Republicans and Democrats — have been marching toward a carbon-neutral existence.</p>
<div class="pullquote right ">For many decades, power players — Republicans and Democrats — have been marching toward a carbon-neutral existence.</div>
<p>Today, California can claim first place in just about every renewable-energy category: It is home to the nation&#8217;s largest wind farm and the world&#8217;s largest solar thermal plant. It has the largest operating photovoltaic solar installation on Earth and more rooftop solar than any other state. (It helps to have a lot of roofs.) This new industry has been an economic boon as well. Solar companies now employ an estimated 64,000 people in the state, surpassing the number of people working for all the major utilities. California has attracted more venture capital investment for clean-energy technologies than the <a href="http://next10.org/sites/next10.huang.radicaldesigns.org/files/2015-Green-Innovation-Index.pdf" target="_blank">European Union and China combined</a>. Even the state&#8217;s manufacturing base is experiencing a boost; one of California&#8217;s largest factories is Tesla Motors&#8217; sprawling electric-vehicle assembly plant in the Bay Area.</p>
<p>All of these advances have undercut a fundamental tenet of economics: that more growth equals more emissions. Between 2003 and 2013 (the most recent data), the Golden State decreased its greenhouse gas emissions by 5.5 percent while increasing its gross domestic product by 17 percent — and it did so under the thumb of the nation&#8217;s most stringent energy regulations.</p>
<p>That achievement has made California the envy of other governments. At the <a href="http://www.motherjones.com/environment/2015/12/breaking-news-paris-climate-agreement" target="_blank">climate change summit in Paris</a> last December, Gov. Jerry Brown floated about like an A-list celebrity. Reporters trailed after him, foreign delegations sought his advice, audiences applauded wherever he spoke. And Brown, reveling in the attention, readily offered up California as a blueprint for the world.</p>
<p>When his term ends in two years, Brown will have been in elective office in California for 34 years, including 16 as governor, a job he first took on in 1975 and reclaimed in 2011. At 77, Brown, whose long résumé includes a stint at seminary, is the rare American politician who muses openly about whether humanity has already &#8220;<a href="https://www.youtube.com/watch?v=VNPZlU2Uu7o" target="_blank">gone over the edge</a>,&#8221; calls climate change deniers &#8220;troglodytes&#8221; and blames global warming for every natural calamity that befalls California, from drought to wildfires, even when he&#8217;s criticized for taking the connection too far.</p>
<div id="attachment_163810" class="wp-caption aligncenter" style="width: 970px"><img src="http://dy00k1db5oznd.cloudfront.net/wp-content/uploads/2017/03/10_20130904_bse_11039MJ.jpg" alt="Ivanpah Solar Farm, the largest solar thermal power station in the world. (Photo by Jamey Stilings)" width="960" height="641" class="size-full wp-image-163810" srcset="http://dy00k1db5oznd.cloudfront.net/wp-content/uploads/2017/03/10_20130904_bse_11039MJ.jpg 960w, http://dy00k1db5oznd.cloudfront.net/wp-content/uploads/2017/03/10_20130904_bse_11039MJ-300x200.jpg 300w, http://dy00k1db5oznd.cloudfront.net/wp-content/uploads/2017/03/10_20130904_bse_11039MJ-600x401.jpg 600w" sizes="(max-width: 960px) 100vw, 960px" /><p class="wp-caption-text">Ivanpah Solar Farm, the largest solar thermal power station in the world. (Photo by <a href='https://www.jameystillingsprojects.com/' target='_blank'>Jamey Stilings</a>) <br />&nbsp;</p></div>
<p>In what is likely to be the last chapter of his elective career, Brown is now embarking on a bold social experiment that will define his legacy. This past October, he reset California&#8217;s goalposts by adopting some of the most ambitious carbon-reducing rules in the world. SB 350, <a href="https://leginfo.legislature.ca.gov/faces/billNavClient.xhtml?bill_id=201520160SB350" target="_blank">the Clean Energy and Pollution Reduction Act</a>, says that by 2030, California must get half its electricity from renewables and it must double the energy efficiency of its buildings. These measures are intended to push the state to its ultimate goal: by 2050, cutting greenhouse gas emissions to 80 percent <em>below</em> the level it produced in 1990 (the baseline much of the world — but not the United States — agreed to pursue in the 1997 Kyoto climate treaty). It is this last measure that makes California&#8217;s global warming mission far more sweeping than any nation&#8217;s, because while countries with ambitious targets like Germany and Japan have shrinking populations, California will be home to 50 million people in 2050, two-thirds more than in 1990.</p>
<p>During his <a href="https://www.gov.ca.gov/news.php?id=18828" target="_blank">inaugural address</a> last year, Brown detoured from the usual platitudes to launch into a lecture on his environmental policies, from new vehicle and fuel standards to plans for better managing rangelands and forests. &#8220;California, as it does in many areas, must show the way,&#8221; he told his audience. &#8220;We must demonstrate that reducing carbon is compatible with an abundant economy and human well-being. So far, we have been able to do that.&#8221;</p>
<p>But the state&#8217;s current achievements look easy compared with the new mandates. That&#8217;s because a lot of low-hanging fruit has already been picked: The best wind power sites are already chock-full of turbines, and complex land use rules make it difficult to find more locations for massive solar installations. What&#8217;s more, scientists and businesspeople will have to come up with new technologies, such as batteries that can hold enough power for a house at a price most homeowners can afford. And there is no clear understanding of how much it will cost: Californians may pay higher electricity and fuel prices; carbon-emitting industries may have to pay more for production. Even then, the gains are fragile and can be undermined by changes in consumption patterns, the economy or, as took place this past winter in Los Angeles, industrial accidents. There, a methane leak from a gas facility which went unplugged for months doubled the annual emissions for the Los Angeles basin.</p>
<p>Robert Stavins is a professor of environmental economics at Harvard&#8217;s John F. Kennedy School and has written extensively on California&#8217;s approach to climate change. The state&#8217;s new targets are &#8220;very aggressive, very ambitious,&#8221; he says. &#8220;The more you try to do, the more your marginal costs go up. It doesn&#8217;t come for free.&#8221;</p>
<div class="pullquote right ">Brown likes to upend the standard argument about government and regulation. To him, regulations push businesses to try new things.</div>
<p>To his credit, Brown doesn&#8217;t make it out to be easy. Speaking during the climate talks at the Petit Palais, an ornate museum built for the 1900 World&#8217;s fair, he was particularly blunt about what his plan requires. &#8220;You need the coercive power of government,&#8221; he told the crowd. One of the reasons why California&#8217;s utilities already get so much of their power from renewables, he said, was because &#8220;they have no choice. The government said, &#8216;Do it, or you&#8217;re going to pay huge fines.'&#8221; Brown likes to upend the standard argument about government regulation gumming up innovation. To him, it&#8217;s the opposite: Regulations push businesses to try new things.</p>
<p>Few American politicians would have the pluck to declare this publicly. Yet Brown has a lot of advantages: He is free from the burden of re-election and for a long time had a supermajority in the legislature, allowing him to shove through regulations that would have been dead in the water in any other state.</p>
<div id="attachment_163680" class="wp-caption alignright" style="width: 310px"><img src="http://dy00k1db5oznd.cloudfront.net/wp-content/uploads/2017/03/mn_bio_pic-300x200.jpg" alt="Mary Nichols (Photo courtesy of California Air Resources Board website)" width="300" height="200" class="size-medium wp-image-163680" srcset="http://dy00k1db5oznd.cloudfront.net/wp-content/uploads/2017/03/mn_bio_pic-300x200.jpg 300w, http://dy00k1db5oznd.cloudfront.net/wp-content/uploads/2017/03/mn_bio_pic.jpg 432w" sizes="(max-width: 300px) 100vw, 300px" /><p class="wp-caption-text">Mary Nichols (Photo courtesy of California Air Resources Board website)</p></div>
<p>Brown also has the support of Mary Nichols, who sits at the helm of California&#8217;s Air Resources Board. No other agency has quite the same breadth of authority to craft policy — or the same extensive toolbox to enforce it — and that gives her sway over entire industries. In 2013, <em>TIME</em> named Nichols one of the world&#8217;s 100 most influential people. In her many years at the Air Resources Board, she&#8217;s wielded her power to help usher in everything from three-way catalytic converters and smog tests to cleaner fuels and electric cars.</p>
<p>When I meet Nichols at a café in Los Angeles, she exhibits none of the swagger you often find in a powerful official. With close-cropped gray hair and wearing a turtleneck sweater, she orders a cup of tea and speaks so softly that I struggle to hear her over clinking dishes. Despite her unimposing presence, Nichols is supremely confident about the righteousness of her and Brown&#8217;s mission. &#8220;We made these argu­ments for a long time, but we weren&#8217;t too effective because there weren&#8217;t many economists on our side. Traditional economic models view all forms of regulation as costs without benefits.&#8221; She adds, &#8220;I think we&#8217;ve demonstrated that you can grow your economy and seriously slash global warming.&#8221; I ask if she looks to any other state or country as a model. &#8220;No, unfortunately, no,&#8221; she says. &#8220;We&#8217;re it.&#8221;</p>
<p>To understand how California came to stand alone, you have to look back more than a half century. Back then, long before &#8220;climate change&#8221; was a household term, California was choking on smog. A biochemist at Caltech, Arie Jan Haagen-Smit, had discovered that the problem stemmed from a reaction between vehicle exhaust and sunlight. Oil and car companies fought Haagen-Smit&#8217;s findings bitterly, but the smog problem became so dire that in 1967 Gov. Ronald Reagan signed the bill that created the Air Resources Board, and he appointed Haagen-Smit to head it. The same year, Congress passed the federal Air Quality Act, which gave California the power to set its own automobile emissions standards that could exceed those of the federal government.</p>
<div id="attachment_163667" class="wp-caption aligncenter" style="width: 823px"><img src="http://dy00k1db5oznd.cloudfront.net/wp-content/uploads/2017/03/SUNLIGHT_AND_SMOG_-_NARA_-_552395-1024x686.jpg" alt="Sunlight and smog in Los Angeles, September 1973. (Photo by Gene Daniels, NARA)" width="813" height="545" class="size-large wp-image-163667" srcset="http://dy00k1db5oznd.cloudfront.net/wp-content/uploads/2017/03/SUNLIGHT_AND_SMOG_-_NARA_-_552395-1024x686.jpg 1024w, http://dy00k1db5oznd.cloudfront.net/wp-content/uploads/2017/03/SUNLIGHT_AND_SMOG_-_NARA_-_552395-300x201.jpg 300w, http://dy00k1db5oznd.cloudfront.net/wp-content/uploads/2017/03/SUNLIGHT_AND_SMOG_-_NARA_-_552395-600x402.jpg 600w" sizes="(max-width: 813px) 100vw, 813px" /><p class="wp-caption-text">Sunlight and smog in Los Angeles, September 1973. (Photo by Gene Daniels, <a href='https://research.archives.gov/person/8463941' target='_blank'>NARA</a>) <br />&nbsp;</p></div>
<p>But when the <a href="http://www.epa.gov/laws-regulations/summary-clean-air-act" target="_blank">Clean Air Act</a> in 1970 required every state to meet pollution standards within five years, California didn&#8217;t get a plan in place to do so. In 1972, Nichols, then a young environmental lawyer, sued the new Environmental Protection Agency to force it to hold California accountable. After Jerry Brown took office in 1975, he appointed Nichols to the Air Resources Board and made her its chief four years later.</p>
<p>As Nichols began fighting air pollution, Middle Eastern nations, angered at US involvement in the Yom Kippur War, slapped an embargo on exports of oil and sent prices skyrocketing. Americans waited in long lines to fill their gas tanks, and shock waves rippled through the economy. Meanwhile, California&#8217;s population was burgeoning. In <a href="http://www.rand.org/content/dam/rand/pubs/reports/2007/R1793.pdf" target="_blank">one study</a> from the mid-&#8217;70s, the RAND Corporation estimated that the state would have to add at least 10 new nuclear reactors over the next 25 years to keep pace with the growing demand for energy.</p>
<p>A physicist named Arthur Rosenfeld at the Lawrence Berkeley National Laboratory became curious about how much energy people really consumed. To some of his colleagues, this seemed like a pedestrian topic for someone who&#8217;d studied under Enrico Fermi and distinguished himself in the field of particle physics. But Rosenfeld soon made a series of calculations that quieted them, recalls Ashok Gadgil, who was then a young graduate student of Rosenfeld&#8217;s and is now a senior scientist at the lab. Thanks to lax building codes, California used about as much energy to heat homes as Minnesota did, despite a 28-degree difference in average low temperatures, Gadgil says. Rosenfeld was the first to do the math showing how much you could slow electricity usage by setting in place energy standards for buildings and appliances. &#8220;It was a revelation,&#8221; says Gadgil.</p>
<p>Part of the problem was that the utilities — Pacific Gas &amp; Electric, Southern California Edison, San Diego Gas &amp; Electric — made more money if they sold people more electricity. PG&amp;E &#8220;had people standing on street corners giving out 200-watt light bulbs,&#8221; says Gadgil. Californians would take them home thinking they had just scored a freebie, screw them in, and double or triple the amount of power those lights were consuming.</p>
<p>To address the energy crisis, Reagan established the California Energy Commission in 1974. Soon after, Rosenfeld began to push the agency to create tighter building standards, and then to raise them every few years. He took on everything from the glazing of windows to the type of insulation used between the rafters. This enraged the utilities, which feared dwindling revenue. At one point an executive <a href="http://www.motherjones.com/documents/2766988-Art-of-Energy-Efficiency#document/p9/a283832" target="_blank">called the head of the lab</a> to demand that Rosenfeld be fired.</p>
<p>But when Jerry Brown succeeded Reagan, he was captivated by Rosenfeld&#8217;s findings. So Rosenfeld, who would later sit on the Energy Commission, helped expand its purview to require that dishwashers, refrigerators, dryers, heaters, spa equipment — nearly everything in a Californian&#8217;s life — meet the toughest efficiency standards in the country. In 1999, Rosenfeld estimated that the changes the commission had set forth were saving $10 billion a year nationwide.</p>
<div class="pullquote right ">California decreased its greenhouse gas emissions by 5.5 percent while increasing its gross domestic product by 17 percent.</div>
<p>The agency has now said that by 2020, all new houses shall meet an exacting code called zero net energy — this means having features like thick insulation, tightly sealed windows and doors, and the capa­city to generate all the power they need in a year via the sun or even wind. By 2030, all new commercial buildings will need to do the same.</p>
<p>These energy-saving requirements are just one indicator of how regulators have been able to leverage California&#8217;s huge market — 38 million customers — to influence national supply and manufacturing lines. Three years ago, the Energy Commission required that battery-charging systems, like the ones inside smartphones and laptops, be designed to suck less juice. Manufacturers balked because they didn&#8217;t want to bear the additional costs — about 50 cents per laptop. But the state insisted. The extra 50 cents, it turns out, saves the purchaser 18 times that cost in energy over the life of the product. That one change alone is estimated to save Californians $300 million a year in electricity bills. The Energy Commission figures that all its efficiency measures have slashed electric bills in California by $74 billion over the past 40 years.</p>
<div id="attachment_163807" class="wp-caption aligncenter" style="width: 970px"><img src="http://dy00k1db5oznd.cloudfront.net/wp-content/uploads/2017/03/04_20130325_CP_01831_MJ.jpg" alt="Wind turbines from the Ocotillo Wind project along Interstate 8 in California. (Photo by Jamey Stilings)" width="960" height="641" class="size-full wp-image-163807" srcset="http://dy00k1db5oznd.cloudfront.net/wp-content/uploads/2017/03/04_20130325_CP_01831_MJ.jpg 960w, http://dy00k1db5oznd.cloudfront.net/wp-content/uploads/2017/03/04_20130325_CP_01831_MJ-300x200.jpg 300w, http://dy00k1db5oznd.cloudfront.net/wp-content/uploads/2017/03/04_20130325_CP_01831_MJ-600x401.jpg 600w" sizes="(max-width: 960px) 100vw, 960px" /><p class="wp-caption-text">Wind turbines from the Ocotillo Wind project along Interstate 8 in California. (Photo by <a href='https://www.jameystillingsprojects.com/' target='_blank'>Jamey Stilings</a>) <br />&nbsp;</p></div>
<p>As scientists saw increasing evidence of a warming planet, the focus on cutting smog and increasing efficiency shifted to curbing greenhouse gases. In 2002, Gov. Gray Davis signed the state&#8217;s first &#8220;renewables portfolio standard,&#8221; requiring utilities to get 20 percent of their power from renewable sources within 15 years. The standard sparked the development of a first generation of large solar installations, or &#8220;grid-scale&#8221; solar, the kind that now dot Kern County. But the rooftop solar business had stalled. &#8220;The market was backwoods hippies and Malibu millionaires,&#8221; recalls Bernadette Del Chiaro, now the executive director of the California Solar Energy Industries Association. In 2000, fewer than 400 California roofs were outfitted with solar panels.</p>
<p>&#8220;We had this chicken-and-egg problem,&#8221; says Del Chiaro. &#8220;Prices were high because demand was low. Demand was low because prices were high.&#8221; Arnold Schwarzenegger, during his bid to oust Davis via a recall, promised to jump-start the use of solar power. Schwarzenegger made it to office, but he couldn&#8217;t get his advisers to agree on a solar policy. To keep up the pressure, solar advocates crafted life-size cardboard cutouts of the governor from his <em>Terminator</em> movies and set them up across the state, so voters could pose for pictures next to them while holding signs that read, &#8220;Go Solar.&#8221;</p>
<p>Still, nothing budged. Schwarzenegger grew frustrated. At one point he convened his staff in the Ronald Reagan conference room, where he kept his <em>Conan the Bar­barian</em> sword. When his advisers again began to bicker over details, Schwarzenegger&#8217;s face turned red and veins bulged from his neck. He pounded his fist on the long wood table and bellowed, &#8220;Don&#8217;t you understand? I want to get this fucking thing done.&#8221;</p>
<p>That thing turned out to be a carrot in the form of a $3.3 billion rebate program, which, as boring as that sounds, was monumental. At first, anyone who got rooftop solar received a handsome rebate — as much as $2.50 per watt. Combined with a federal tax credit, the rebate cut the cost of a typical home system in half. But the program was designed so that as more solar panels were installed across the state, the rebate money would be a little less generous.</p>
<p>This wasn&#8217;t meant to penalize future homeowners, but to incentivize industry. Jigar Shah was the founder of SunEdison, one of the early solar-installation companies. The rebate program, he explains, was really a social compact between the government and the industry. &#8220;It was, &#8216;We gave you money, now you go create jobs and bring down costs,'&#8221; he says. Solar installers began popping up all over the state, hiring more workers. The time it took to install a solar system went from four days to two, and sometimes just a few hours. And prices fell. Churches, schools and even prisons started to go solar. Factories in China began ramping up their production of panels, creating an economy of scale — panel prices have dropped about 45 percent over the past decade. By the time the subsidies dried up, costs had fallen so much that it didn&#8217;t matter. &#8220;We turned solar into a real business. This was man-on-the-moon stuff,&#8221; says Shah.</p>
<p>The way California priced electricity helped too. Remember how used to hand out free high-wattage lightbulbs to get people to use more power? Now utilities are required to use a tiered electricity-pricing system. The more power you consume, the higher your rate. This can mean that for people who live in the desert and need to run an air conditioner half the year, affordable solar can be a godsend. Bakersfield, where summertime temperatures often climb past 100 degrees, has twice as many solar rooftops as San Francisco, despite being less than half the size.</p>
<div id="attachment_163670" class="wp-caption aligncenter" style="width: 823px"><img src="http://dy00k1db5oznd.cloudfront.net/wp-content/uploads/2017/03/GettyImages-144084531-1024x675.jpg" alt="Solar One panels at South California Edison Plant in Barstow, California. (Photo by Visions of America/UIG via Getty Images)" width="813" height="536" class="size-large wp-image-163670" srcset="http://dy00k1db5oznd.cloudfront.net/wp-content/uploads/2017/03/GettyImages-144084531-1024x675.jpg 1024w, http://dy00k1db5oznd.cloudfront.net/wp-content/uploads/2017/03/GettyImages-144084531-300x198.jpg 300w, http://dy00k1db5oznd.cloudfront.net/wp-content/uploads/2017/03/GettyImages-144084531-600x396.jpg 600w" sizes="(max-width: 813px) 100vw, 813px" /><p class="wp-caption-text">Solar One panels at South California Edison Plant in Barstow, California. (Photo by Visions of America/UIG via Getty Images)</p></div>
<p>But what the $3 billion really did was give the state a new industry — and a lot of new jobs.</p>
<p>In 2006, the release of the documentary <em><a href="https://www.youtube.com/watch?v=mOrHnctozrY" target="_blank">An Inconvenient Truth</a></em> planted the issue of global warming firmly in the California consciousness. With that momentum, the head of the Assembly, Fabian Nuñez, was able to pass the sweeping Global Warming Solutions Act that mandated the state shrink its greenhouse gas emissions to 1990 levels by 2020. Republican New York Gov. George Pataki flew in to attend the ceremony (the term &#8220;climate change&#8221; wasn&#8217;t yet anathema in Republican politics) and Britain&#8217;s prime minister, Tony Blair, was patched in via a video link. Schwarzenegger boasted, &#8220;We will begin a bold new era of environmental protection here in California that will change the course of history.&#8221;</p>
<aside class='moreon right cf'>
		<a href='/topics/the-economy/' class='topictag'><h3 class='dek'>MORE ON Economy &amp; Work</h3></a>
		<div class='thumb'><a href='http://billmoyers.com/story/billionaire-trump-greener-energy/'><img width="400" height="225" src="http://dy00k1db5oznd.cloudfront.net/wp-content/uploads/2016/08/GettyImages-509081376-400x225.jpg" class="imgmax wp-post-image" alt="Workers installing solar panels to a New Mexico rooftop." /> </a></div>
		<div class='txt-wrap'>
			<h2><a href='http://billmoyers.com/story/billionaire-trump-greener-energy/'>How Billionaire Trump Is Missing Greener Pastures</a></h2>
			<p><strong>BY Emily Schwartz Greco</strong> |  August 30, 2016</p>
		</div>
	</aside>
<p>The act handed the Air Resources Board an arsenal of new powers, and Schwarzenegger wanted an ace to run the organization. Mary Nichols had been out of that job for 24 years, and she was a Democrat, but Schwarzenegger was adamant: &#8220;Mary was quite simply the best person for the job,&#8221; he told <em>Bloomberg Business</em>.</p>
<p>Her agency was charged with drawing the map for how the state would decarbonize its economy. It hired new staff to create an inventory of where all the emissions in the state were coming from. It wrote rules for everything from hair spray to methane escaping from landfills. It levied fines for businesses that didn&#8217;t comply and established new regulations for those that did. And most importantly, it set up a <a href="http://www.wsj.com/articles/how-cap-and-trade-is-working-in-california-1411937795" target="_blank">cap-and-trade carbon market</a>, through which California&#8217;s major industrial players all buy or sell carbon credits — generating $3.5 billion in revenue for the state so far. In January last year, cap-and-trade expanded to include emissions from automobiles, which means companies that refine and sell gasoline must account for those emissions as well, making the system the most comprehensive of its kind in the world.</p>
<p>No business has felt the force of Nichols&#8217; power as much as the automobile industry. The board has steadily ratcheted up fuel efficiency standards, surpassing federal standards, for cars and trucks. Around 2007, Nichols began to tell automakers that gasoline efficiency wasn&#8217;t enough — they would have to roll out new, fully electric models or other zero-emission vehicles. Manufacturers from Japan to Detroit rushed to build the cars Nichols demanded. And she upped the ante again: By 2025, fully 16 percent of all new vehicles sold in the state would have to be zero-emission. Not long ago, though, the board noticed that gas-powered cars coming off the assembly lines are pretty durable, which means they could be on the road longer. That, of course, would make it tougher for California to meet its emissions targets, so Nichols has <a href="http://www.bloomberg.com/news/articles/2015-08-03/california-regulator-mary-nichols-may-transform-the-auto-industry" target="_blank">made noise</a> about hitting an even more ambitious mark: In 15 years, she wants new car buyers to <em>only</em> be able to shop for zero-emission vehicles.</p>
<div class="pullquote right ">You could say Mary largely created the market for zero-emission vehicles<h4>&mdash; Professor Daniel Sperling</h4></div>
<p>That seems ambitious, crazy even. After all, the first time California tried to put electric cars on the roads, in the &#8217;90s, manufacturers balked at the high cost of the technology, and the Air Resources Board had to back off its goals. But this time around, the technology has improved, and Nichols isn&#8217;t backing down. Today, every major manufacturer builds an electric car. Some, like Nissan, which builds the Leaf, hail them as a cornerstone of their brand. &#8220;You could say Mary largely created the market for zero-emission vehicles,&#8221; says professor Daniel Sperling, director of the University of California-Davis&#8217; Institute of Transportation Studies and a member of the Air Resources Board.</p>
<p>In 2009, Matthew E. Kahn, who teaches environmental economics at the University of Southern California, was one of several economists who claimed California&#8217;s cap-and-trade program could cause energy-intensive industries to flee. Those that couldn&#8217;t bolt, such as food processors tied to local farms, would be forced to raise prices on citrus, nuts or tomatoes, he predicted. Today, Kahn admits the costs for businesses were lower than he ever imagined. He now believes the impact on jobs was minimal, in part because heavy polluters, like steelmakers, had already left the state. But he also credits Nichols with having crafted the carbon market so it achieved the state&#8217;s goals with minimal costs. &#8220;The optimists have won the day,&#8221; he says.</p>
<p>Along with big rebate programs, the &#8220;coercive power of government&#8221; helped push cash into the development of new energy sources, so the utilities found themselves ahead of the deadline to get 20 percent of their power from renewables. But that created a problem. One very sunny Sunday in April 2014, officials had to cut off more than 1,100 megawatts&#8217; worth of solar and wind power — almost enough to supply all the houses in the city of Fresno — for about 90 minutes because the grid was overflowing with electricity. Naysayers worried the state had reached its absorption limits for renewables and that the grid could fry. As a fix, the state expanded the utilities&#8217; ability to trade power with neighboring states on what is called the <a href="https://www.caiso.com/informed/Pages/EIMOverview/Default.aspx" target="_blank">energy imbalance market</a>. When California generates too much solar power, the utilities can now sell it at 15-minute or even five-minute increments to Washington or Oregon right away (or buy power when the supply has an unexpected dip).</p>
<p>A number of tech companies, however, started looking at better matching supply to demand. First they turned to &#8220;demand response&#8221; systems, whereby major energy customers can ratchet down their use as needed. Johnson Controls Inc., a Fortune 500 maker of thermostats, batteries and other products, runs a demand response program in California with more than 100 customers. When a utility realizes it won&#8217;t have enough power — when air conditioners are cranking — it sends a signal to Johnson Controls, which figures out which customers can scale back. That may mean cutting the power to a field of oil wells, or getting the city of Fullerton to dial back on its lighting at city hall. Companies love it because they get paid by the utility when they turn the power off. &#8220;I literally send customers checks,&#8221; says Johnson Control&#8217;s Terrill Laughton. Architects are now designing office buildings with built-in controls that can automatically turn off a bank of elevators or a cooling system when a utility calls.</p>
<p>&#8220;We can really transform the grid for the 21<sup>st</sup> century,&#8221; says Raghu Belur, the co-founder of Enphase, based in Petaluma, north of San Francisco. His company is connecting solar panels, software, and a powerful in-home battery to create, he says, &#8220;an energy management system.&#8221; If the panels produce power the home doesn&#8217;t need, the software detects whether it&#8217;s better to sell the excess to the grid or store it for use later. &#8220;It turbocharges the solar system,&#8221; explains Belur. His company will soon sell the system in Australia. But the hurdle is the price of the battery, which is still too expensive to make it practical for most homeowners.</p>
<p>Peter Rive, a co-founder of SolarCity, one of the nation&#8217;s largest installers of solar panels, insists battery prices are about to tumble — and transform California&#8217;s energy market. Rive&#8217;s certainty stems in part from the massive investment that Elon Musk (who happens to be Rive&#8217;s cousin and SolarCity&#8217;s chairman) is making in batteries for cars and homes. Right now Musk&#8217;s company Tesla advertises one battery, the Powerwall, that&#8217;s big enough to handle the energy needs of a standard home during the evening. But it can still cost more than $4,000, including installation. Tesla claims it can fix that problem via economies of scale when it completes a battery-making &#8220;gigafactory&#8221; in Nevada.</p>
<aside class='moreon right cf'>
		<a href='/tag/climate-change/' class='topictag'><h3 class='dek'>More On climate change</h3></a>
		<div class='thumb'><a href='/tag/climate-change/'><img width="400" height="225" src="http://dy00k1db5oznd.cloudfront.net/wp-content/uploads/2016/08/hp-collections-climate-change-400x225.jpg" class="attachment-400x225 size-400x225" alt="" /></a></div>
	</aside>
<p>Rive believes that in a few years home batteries will be commonplace and electricity will be part of the sharing economy, like Uber and Airbnb. When a utility needs extra electricity, it will be able to call on the battery in your home to power your neighbor&#8217;s washing machine, and it will pay you for the power you&#8217;re providing. According to Rive, this setup &#8220;looks somewhat imminent.&#8221; He gives it three years. It&#8217;s a neat and tidy solution, and full of the usual hubris of Silicon Valley. It is also the kind of innovation Brown is banking on to achieve his goals.</p>
<p>Almost every week a foreign delegation passes through Sacramento to meet California&#8217;s energy leaders. Recently, officials from China, India, South Africa, Mexico and even Germany have all visited. Tatiana Molina was part of a delegation of Chilean officials and businesspeople who came last October. They met with utilities, toured the Tesla headquarters and listened to presentations from government administrators. She was impressed. Then again, she was also skeptical. &#8220;You cannot take a California model and paste it in Chile,&#8221; she said.</p>
<p>Others warn that California will have trouble keeping up the pace without inflicting damage on its economy. &#8220;What [California] can certainly not do,&#8221; says Stavins, the Harvard economist, &#8220;is ramp up its policies at no cost. To think that it can, that&#8217;s just naive.&#8221; Gino DiCaro of the California Manufacturers and Technology Association says, &#8220;Everyone knows it&#8217;s going to be more costly to operate in California — that&#8217;s just a given. But the costs are mounting and no one knows where they will end.&#8221;</p>
<p>It is also sobering that the world&#8217;s other great experiment in greenhouse gas reduction, Germany, has stumbled recently. In the early 2000s, Germany began a massive effort called <em>Energiewende</em>, or &#8220;energy transition.&#8221; The country guaranteed that anyone who installed solar or wind panels could sell the power at a high fixed rate, and investors piled in. But the rate was so generous that Germany had to pass the costs onto its consumers, raising bills by about $220 a year per household. When the country also began to shutter its nuclear plants, utilities turned to the cheapest source of new power available: carbon-heavy lignite coal. Germany is now burning more coal than it did five years ago, and during 2012 and 2013 its greenhouse gas emissions actually increased. (They are now falling again.)</p>
<p>To make matters worse, Europe&#8217;s cap-and-trade system, responsible for limiting emissions across the continent, has been beset by fraud, as <a href="http://www.theguardian.com/environment/2015/aug/24/kyoto-protocols-carbon-credit-scheme-increased-emissions-by-600m-tonnes" target="_blank">phony carbon credits</a> from Russia and Ukraine have flooded the market. That has helped drive down the cost of carbon. For much of the last year it hovered around 7 euros, or about 35 percent cheaper than the price of carbon in California, almost wiping out incentives not to pollute.</p>
<div class="pullquote right ">To reach her goal, Nichols has to get close to 1.5 million zero-emission cars on the road in the next decade.</div>
<p>Brown also has strong forces arrayed against him. The utilities have started to flex their muscles, pushing back against the rates they pay solar customers for the power they send to the grid. And last year, the oil industry lobby led an unprecedented $11 million campaign against measures including a component of SB 350, the landmark law that requires California to get half its electricity from renewables in the next 15 years. The lobby singled out the Air Resources Board and its &#8220;unelected bureaucrats,&#8221; warning that the bill&#8217;s provisions for cutting petroleum use in half by 2030 would lead to sky-high gas prices. The bill passed, but the oil companies got the petroleum mandate stripped out at the last minute by aiming hard at legislators from the Central Valley.</p>
<p>Brown admitted partial defeat during a <a href="https://www.youtube.com/watch?v=7kDxkNzv--c" target="_blank">press conference</a> at the state Capitol: &#8220;Oil has won the skirmish. But they&#8217;ve lost the bigger battle because I am more determined than ever.&#8221; He made that quite clear when he stated that the Air Resources Board has all the power that it needs to cut petroleum use, and &#8220;it will continue to exercise that power, certainly as long as I&#8217;m governor.&#8221; He added, &#8220;Through the regulations on low-carbon fuel, we&#8217;ll take another step, and we&#8217;ll continue to take steps.&#8221;</p>
<p>&#8220;Who opposes any of our work on climate? There is no question that everywhere you turn it all goes back to the oil industry,&#8221; says Nichols.</p>
<aside id='ajaxmostpopular' ><!-- popular loaded with ajax --></aside>
<p>The oil industry does loom large over her biggest task ahead. The transportation sector accounts for 37 percent of California&#8217;s greenhouse gas emissions. Just overhauling the freight rail system, she says, &#8220;will require massive new investment, and no one really knows where it is going to come from.&#8221; Despite a $2,500 rebate that has been dangling out there for six years, only about 175,000 cars in the state are electric—which means that to reach her ultimate goal, Nichols has to get close to 1.5 million zero-emission cars on the road in the next decade. She concedes that the carrots she&#8217;s had in place for some time, such as allowing electric vehicles to cruise carpool lanes, won&#8217;t be as effective going forward because those &#8220;lanes are not infinitely stuffable.&#8221; Like Brown, though, she continues to opti­mistically push ahead: &#8220;The only clash is over how much of an incentive it&#8217;s going to take to get these [electric vehicles] into consumers&#8217; hands.&#8221;</p>
<p>At the Paris climate summit, Brown and Schwarzenegger jaunted around together, available for photo ops. It was as if to say: Here are a Democrat and a Republican (with a face recognizable around the world), hand in hand, dedicated to the cause. Even Kern County&#8217;s Rep. Kevin McCarthy — a tireless advocate for the oil business — has become a booster for the solar industry.</p>
<p>But here&#8217;s a key bit of context for all of the state&#8217;s efforts. Even if the state succeeds in slashing carbon levels, it would still only result in a blip in combating climate change. California is the world&#8217;s eighth-largest economy but accounts for only about 1 percent of global emissions. That, says Nichols, is exactly the point: to set an example. &#8220;We never thought that what we did in California was actually going to solve the problem of global warming,&#8221; she says. &#8220;But we thought we could demonstrate that you could.&#8221;</p>
	</div><!-- .entry-content -->

	<div class="topicstags">
		<p><strong>TOPICS:</strong> <a href='/topics/the-economy/' class='topictag'>Economy &amp; Work</a></p>		<p><strong>TAGS:</strong> <a href="http://billmoyers.com/tag/arnold-schwarzenegger/" rel="tag">arnold schwarzenegger</a>, <a href="http://billmoyers.com/tag/arthur-rosenfeld/" rel="tag">arthur rosenfeld</a>, <a href="http://billmoyers.com/tag/california/" rel="tag">california</a>, <a href="http://billmoyers.com/tag/global-warming/" rel="tag">global warming</a>, <a href="http://billmoyers.com/tag/jerry-brown/" rel="tag">jerry brown</a>, <a href="http://billmoyers.com/tag/solar-energy/" rel="tag">solar energy</a>, <a href="http://billmoyers.com/tag/solar-panels/" rel="tag">solar panels</a>, <a href="http://billmoyers.com/tag/wind-energy/" rel="tag">wind energy</a>, <a href="http://billmoyers.com/tag/wind-power/" rel="tag">wind power</a></p> 
	</div>
		
	<div class='author-box cf'><div class='pic'><a href='http://billmoyers.com/author/gabrielkahn/'><img src='http://dy00k1db5oznd.cloudfront.net/wp-content/uploads/2017/03/Gabriel-Kahn.png' alt='' width='150' height='150' class='imgmax'/></a></div><div class='dek '>
						<h2><a href='http://billmoyers.com/author/gabrielkahn/'>Gabriel Kahn</a></h2>
						<h3></h3>
						<p><strong>Gabriel Kahn</strong>, a former <em>Wall Street Journal</em> foreign correspondent, is a professor at the USC Annenberg School of Journalism. He writes frequently about the intersection of economics and the environment. His work has appeared in <em>Pacific Standard</em>, <em>Slate</em>, and <em>Los Angeles</em> magazine, as well as other publications. Follow him on Twitter: <a href="https://twitter.com/@gabekahn" target="_blank">@gabekahn</a>.</p>
					</div></div>
	


<!-- toolbox -->		

<div class='toolbox addthis_toolbox mobile-only no-desktop' data-url='http://billmoyers.com/story/did-california-figure-out-how-to-fix-global-warming/' data-title="Did California Figure Out How to Fix Global Warming?"><ul class='mobile-tools cf'>
	<li class='circle'><a class='addthis_button_facebook i-facebook'><i class='fa fa-facebook'></i></a></li>
	<li class='circle'><a class='addthis_button_twitter i-twitter'><i class='fa fa-twitter'></i></a></li>
	<li class='circle'><a class='addthis_button_email i-email'><i class='fa fa-envelope'></i></a></li>
	</ul>
</div>

<div class="toolbox no-mobile cf">
<div class='addthis_toolbox addthis_default_style' addthis:url='http://billmoyers.com/story/did-california-figure-out-how-to-fix-global-warming/' addthis:title="Did California Figure Out How to Fix Global Warming?">
	<p>SHARE THIS ARTICLE</p>
			<ul id='posttools'>
				<li class='circle'><a class='addthis_button_facebook i-facebook'><i class='fa fa-facebook'></i></a></li>
				<li class='circle'><a class='addthis_button_twitter i-twitter'><i class='fa fa-twitter'></i></a></li>
				<li class='circle'><a class='addthis_button_email i-email'><i class='fa fa-envelope'></i></a></li>
			</ul>	
	
	
	</div>
	
</div>
<!-- end toolbox -->

		
						
	<div class="post-nav">

		<a href="http://billmoyers.com/story/management-unleashed-insanity/" rel="prev"><div class="prev-post-nav"><h3>Previous Post</h3><p>The Management of Unleashed Insanity</p></div></a>		
		<div class="clear"></div>
	</div>

	<!-- comments -->
	<div id="desktopcomments"></div>
	<div id="commentswrap" class="touch-inset">
	<div class='comments-archived nocontent cf'>
To comment on this post, connect with us on <a href="https://www.facebook.com/moyersandcompany/">Facebook</a>, <a href="https://twitter.com/BillMoyersHQ">Twitter</a> or for those not on social media, email us at yourturn [at] billmoyers [dot] com.
</div>

	</div>
	<!-- end comments -->

				
	</div><!-- .main -->
	</div><!-- #blogpost -->

</div><!-- #content -->
</div><!-- #primary -->

</div><!-- #main -->
</div><!-- #page -->
</div><!-- #moyers -->

<div id='newsoverlay'><div id='signup'><figure id='closenews'><i class='fa fa-times'></i></figure><h2>Subscribe to Our Newsletters</h2>
   <div class='wrap-wnet-cc cf'>
		<form class='subscribe-mailchimp-header'>
		<div class='checkboxes'>
			<span><input type='checkbox' id='4ebbe6839f' name='id[]' class='mc-check' value='4ebbe6839f' checked/> Weekly Dispatches</span>
			<span><input type='checkbox' id='a8b2a63921' name='id[]' class='mc-check' value='a8b2a63921' checked/> Daily Morning Reads</span>
		</div>
		<input type='email' name='MERGE0' id='MERGE0' class='email' placeholder='enter your email address' required='' />
		<button type='submit'>subscribe</button>
		</form>
		<div class='form-message'></div>
		</div>
   </div></div>
<footer class="cf nocontent">
	<div class="sitewidth cf">
	<div class="touch-inset">

	<div class="foot1">
	<ul class="f1">
		<li><a href="http://billmoyers.com/">Home</a></li>
		<li><a href="http://billmoyers.com/stories/">Blog</a></li>
		<li><a href="http://billmoyers.com/timeline/">Timeline</a></li>
		<li><a href="http://billmoyers.com/video/">Video</a></li>
		<li><a href="http://billmoyers.com/take-action-organizations/">Get Involved</a></li>
		<li><a href="http://billmoyers.com/about/">About</a></li>
	</ul>
	</div>	

	<div class="foot2">
		<div class="sig"><a href="http://billmoyers.com/"><img src="http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/images/moyers-co-footer-logo.png"/></a></div>
		<p>&copy; 2017 Public Square Media, Inc.</p>
		<p>
		<a href="http://billmoyers.com/contact-us/">Contact Us</a> |
		<a href="http://billmoyers.com/terms-of-service/">Terms of Service</a> | 
		<a href="http://billmoyers.com/privacy-statement/">Privacy Policy</a>
		</p>
	</div>

	</div>
	</div>
</footer>


</div><!-- #snapwrap -->

<div class="wp-footer-code"><script type='text/javascript' src='http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/js/lib/modernizr.custom.84995.js?ver=1'></script>
<script type='text/javascript' src='http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/js/lib/snap.min.js?ver=1.9.2'></script>
<script type='text/javascript' src='http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/js/lib/jquery.details.min.js?ver=1'></script>
<script type='text/javascript' src='http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/js/zero-clipboard/ZeroClipboard.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/js/lib/jquery.transpose.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/js/lib/jquery.touchslider.js?ver=1.0'></script>
<script type='text/javascript' src='http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/js/lib/idangerous.swiper.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/js/lib/jquery.colorbox-min.js?ver=1.2'></script>
<script type='text/javascript' src='http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/js/app/billmoyers-magnifyer.js?ver=1.0'></script>
<script type='text/javascript' src='http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/js/app/billmoyers.js?ver=6.236'></script>
<script type='text/javascript' src='http://dy00k1db5oznd.cloudfront.net/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' id='dsq-count-scr' async src='//moyersandcompany.disqus.com/count.js?ver=4.6.1'></script>
</div><!-- .wp-footer-code -->

<script type="text/javascript">
var disqus_shortname = 'moyersandcompany';
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
</script><!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];
(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({qacct:"p-24dXXkhCvQ0Gh"});
</script>
<noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-24dXXkhCvQ0Gh.gif" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>
<!-- End Quantcast tag --><!-- add this -->
<script type="text/javascript">
var addthis_share = {
	templates: { twitter: '{{title}} {{url}} via @BillMoyersHQ ' },
	url_transforms : {shorten: {twitter: 'bitly'}}, 
	shorteners : {bitly : {}}
	}
var addthis_config = {"data_track_clickback":true,  data_ga_property: 'UA-26544689-1', data_ga_social : true};
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50bcdc5969645399"></script>

<!-- end add this -->


</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 1409/1416 objects using memcache
Page Caching using memcache
Content Delivery Network via dy00k1db5oznd.cloudfront.net
Database Caching 16/22 queries in 0.008 seconds using memcache

 Served from: billmoyers.com @ 2017-03-16 14:01:30 by W3 Total Cache -->