<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="apple-mobile-web-app-capable" content="no">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

<title>America Held Hostage</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="shortcut icon" href="http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/images/favicon.ico" />
<link rel="apple-touch-icon" href="http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/images/ios/AppIcon57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/images/ios/AppIcon72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/images/ios/AppIcon57x57@2x.png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/images/ios/AppIcon72x72@2x.png" />
<!-- 
	<PageMap>
		<DataObject type="thumbnail"><Attribute name="src" value="http://dy00k1db5oznd.cloudfront.net/wp-content/uploads/2017/09/GettyImages-621810906.jpg"/><Attribute name="width" value="192"/><Attribute name="height" value="108"/></DataObject>
		<DataObject type="document">
		
		<Attribute name='topic'>Democracy &amp; Government</Attribute><Attribute name='topic'>Inequality</Attribute><Attribute name='topic'>Money &amp; Politics</Attribute>
		<Attribute name='series' value='america-held-hostage-minority-rule'/>
		</DataObject>
	</PageMap> 
	-->
<meta name="pubdate" content="20170928">


<!-- This site is optimized with the Yoast SEO plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="In terms of numbers, most Americans reject conservative policy positions. So why are Republicans in office?"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://billmoyers.com/story/america-held-hostage-minority-rule/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="America Held Hostage" />
<meta property="og:description" content="In terms of numbers, most Americans reject conservative policy positions. So why are Republicans in office?" />
<meta property="og:url" content="http://billmoyers.com/story/america-held-hostage-minority-rule/" />
<meta property="og:site_name" content="BillMoyers.com" />
<meta property="article:publisher" content="https://www.facebook.com/moyersandcompany" />
<meta property="article:tag" content="2016 election" />
<meta property="article:tag" content="donald trump" />
<meta property="article:tag" content="electoral college" />
<meta property="article:tag" content="gerrymandering" />
<meta property="article:tag" content="inequality" />
<meta property="article:tag" content="institutional racism" />
<meta property="article:tag" content="voter suppression" />
<meta property="article:tag" content="voting rights" />
<meta property="og:image" content="http://dy00k1db5oznd.cloudfront.net/wp-content/uploads/2017/09/GettyImages-621810906-1200x830.jpg" />
<meta property="og:image:width" content="813" />
<meta property="og:image:height" content="562" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="In terms of numbers, most Americans reject conservative policy positions. So why are Republicans in office?" />
<meta name="twitter:title" content="America Held Hostage" />
<meta name="twitter:site" content="@BillMoyers" />
<meta name="twitter:image" content="http://dy00k1db5oznd.cloudfront.net/wp-content/uploads/2017/09/GettyImages-621810906-1200x830.jpg" />
<meta name="twitter:creator" content="@BillMoyers" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="BillMoyers.com &raquo; Feed" href="http://billmoyers.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="BillMoyers.com &raquo; Comments Feed" href="http://billmoyers.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BillMoyers.com &raquo; America Held Hostage Comments Feed" href="http://billmoyers.com/story/america-held-hostage-minority-rule/feed/" />
<link rel='stylesheet' id='validate-engine-css-css'  href='http://dy00k1db5oznd.cloudfront.net/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://dy00k1db5oznd.cloudfront.net/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='billmoyers-main-css'  href='http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/css/main.css?ver=7.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-Roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%7CRoboto+Condensed%3A400%2C700&#038;ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='http://dy00k1db5oznd.cloudfront.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://dy00k1db5oznd.cloudfront.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://billmoyers.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://billmoyers.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dy00k1db5oznd.cloudfront.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://billmoyers.com/?p=183886' />
<link rel="alternate" type="application/json+oembed" href="http://billmoyers.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbillmoyers.com%2Fstory%2Famerica-held-hostage-minority-rule%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://billmoyers.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbillmoyers.com%2Fstory%2Famerica-held-hostage-minority-rule%2F&#038;format=xml" />
<script>var wpURL = 'http://billmoyers.com/'; var themePath = 'http://billmoyers.com/wp-content/themes/billmoyers-2015/';</script></head>

<body class="mm_blog-template-default single single-mm_blog postid-183886">

	<!--updated php version-->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5FLXNP"height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5FLXNP');</script>
<!--updated php version-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=464273036978898";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><!-- mobile nav -->
<div class='mobile-nav snap-drawers'>
<div class='snap-drawer snap-drawer-left'>

<div class="menu-mobile-container"><ul id="menu-mobile" class="nav-menu"><li id="menu-item-95217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95217"><a href="/">Home</a></li>
<li id="menu-item-177120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177120"><a href="http://billmoyers.com/story/the-trump-resistance-plan-a-timeline-russia-and-president-trump/">Trump Russia Timeline</a></li>
<li id="menu-item-128032" class="menu-item   menu-item-has-children menu-item-128032"><a href="http://billmoyers.com/stories/">Latest Stories</a>
<ul class="sub-menu">
	<li id="menu-item-177128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177128"><a href="http://billmoyers.com/topics/social-change/">&#8211; Activism</a></li>
	<li id="menu-item-177129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177129"><a href="http://billmoyers.com/tag/health-care/">&#8211; Health Care</a></li>
	<li id="menu-item-177126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177126"><a href="http://billmoyers.com/topics/equality/">&#8211; Inequality</a></li>
	<li id="menu-item-177122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177122"><a href="http://billmoyers.com/category/blog/money-politics/">&#8211; Money &#038; Politics</a></li>
</ul>
</li>
<li id="menu-item-177121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177121"><a href="http://billmoyers.com/tag/while-he-was-tweeting/">While He Was Tweeting</a></li>
<li id="menu-item-95234" class="menu-item   menu-item-95234"><a href="http://billmoyers.com/video/">Video Archive</a></li>
</ul></div>	    
    

<div class='snap-form'>
   
   <div class='wrap-wnet-cc cf'>
		<form class='subscribe-mailchimp'>
		<label>NEWSLETTER SIGN UP</label>
		<input type='hidden' class='mc-hidden' name='id' id='id' value='4ebbe6839f'>
		<input type='text' id='MERGE0' name='MERGE0' class='email' placeholder='email address' />
		<button type='submit' class='orangegradient'>go</button>
		</form>
		<div class='form-message'></div>
		</div>
   </div>


<ul>
<li><a href="http://billmoyers.com/contact-us/">Contact Us</a></li>
</ul>

</div>
</div>
<!-- end mobile nav -->
<div id="snapwrap" class="snap-content cf">

<!-- header -->
<header id="header" class="cf">
	<div class="sitewidth cf">
	
	<div class="cf">
	<a href="#" class="menutoggle touch-only" data-type='mobile'><i class="fa fa-bars"></i></a>
	<a href="#" class="searchtoggle touch-only" data-type='mobile'><i class="fa fa-search"></i></a>
	<div class="logo"><a href="http://billmoyers.com/"><img src="http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/images/moyers-co-logo.png" alt="BillMoyers.com" class="imgmax"/></a></div>

	<div class="head-right">
	
		<div class="search-wrap no-touch cf">
			<!--<a href="/buy-videos/" target="_blank"><i class="fa fa-shopping-cart"></i></a> -->
			<a href="http://www.facebook.com/moyersandcompany" target="_blank"><i class="fa fa-facebook"></i></a>
			<a href="https://twitter.com/BillMoyers" target="_blank"><i class="fa fa-twitter"></i></a>
			<div id="searchheader"><form action="http://billmoyers.com/search-results" class="searchform cf">
<input type="text" name="q" class="field" id="s"  placeholder="SEARCH BILLMOYERS.COM" />
<button><i class="fa fa-search"></i></button>
</form> </div>
		</div>
		<nav id="access" class='no-touch cf'>
            
            
               <div class="menu-top-nav-container"><ul id="menu-top-nav" class="menu"><li id="menu-item-128033" class="menu-item   menu-item-128033"><a href="http://billmoyers.com/stories/">Latest Stories</a></li>
<li id="menu-item-127857" class="menu-item   menu-item-127857"><a href="http://billmoyers.com/tv-archive/">TV Archive</a></li>
<li id="menu-item-159315" class="menu-item   menu-item-159315"><a href="http://billmoyers.com/story/watch-rikers-american-jail/">Rikers Film</a></li>
<li id="opennewsletter"><a href="#">Newsletter</a></li></u></div>	
            
            </nav>
	</div>
	
	</div>

	</div>
	
	<div id="subnav" class="no-touch cf">
	<div class="sitewidth">
  
        
        <div class="menu-sub-nav-container"><ul id="menu-sub-nav" class="menu"><li id="menu-item-27895" class="menu-item   menu-item-27895"><a href="#">SPOTLIGHT</a></li>
<li id="menu-item-142489" class="menu-item   menu-item-142489"><a href="http://billmoyers.com/tag/making-change/">Activists to Watch</a></li>
<li id="menu-item-159316" class="menu-item   menu-item-159316"><a href="http://billmoyers.com/story/trump-russia-timeline">Trump Russia Timeline</a></li>
<li id="menu-item-169836" class="menu-item   menu-item-169836"><a href="http://billmoyers.com/tag/health-care/">Health Care</a></li>
<li id="menu-item-142488" class="menu-item   menu-item-142488"><a href="http://billmoyers.com/tag/climate-change/">Climate Change</a></li>
<li id="menu-item-142487" class="menu-item   menu-item-142487"><a href="http://billmoyers.com/topics/money-politics/">Money &#038; Politics</a></li>
<li id="menu-item-174009" class="menu-item   menu-item-174009"><a href="http://billmoyers.com/tag/while-he-was-tweeting/">While He Was Tweeting</a></li>
</ul></div>	    

        
        
        </div>
	</div>
	
	<div id="mobsearch" class="touch-only"><form action="http://billmoyers.com/search-results" class="searchform cf">
<input type="text" name="q" class="field" id="s"  placeholder="SEARCH BILLMOYERS.COM" />
<button><i class="fa fa-search"></i></button>
</form> </div>
</header>
<!-- #header -->



<div id="moyers" class=" sitewidth cf">
<div id="page" class="hfeed">

<div id="main" class="cf ">

<!-- monitor test string -->


<div id="primary" class="fullscreen">
<div id="content" role="main">

<!-- post content -->
<div id="blogpost" class="cf">

<div class="main cf">

	<header class="entry-header">
		<a href='/topics/democracy-government/' class='topictag'><h3>Democracy &amp; Government</h3></a>		<h1 class="post-title">America Held Hostage</h1>

		<p class='dek'>In terms of numbers, most Americans reject conservative policy positions. So why are Republicans in office?</p>
		<p class="entry-meta">
		<strong>By <a href='http://billmoyers.com/author/neilgabler1/'>Neal Gabler</a></strong> | September 28, 2017		</p>
	</header>

	 <div id='socialstick' class='post-social cf'>
				<div class='sitewidth'>
					<div class='title short-title'>America Held Hostage</div>
					<aside>
						<div class='addthis_toolbox addthis_default_style addthis_32x32_style' addthis:url='http://billmoyers.com/story/america-held-hostage-minority-rule/' addthis:title='America Held Hostage'>
							<a class='addthis_button_facebook i-facebook'><i class='fa fa-facebook'></i></a>
							<a class='addthis_button_twitter i-twitter'><i class='fa fa-twitter'></i></a>
							<a class='addthis_button_email i-email'><i class='fa fa-envelope'></i></a>
						</div>
						<div class='extras'>
							<a class='i-print' href='#'><i class='fa fa-print'></i></a>
							<!--<a class='i-comment' href='#'><i class='fa fa-comments'></i></a> -->
						</div>
					</aside>
				</div>
			</div>
	<div class="entry-content cf">
		<figure class='featimg'><img src='http://dy00k1db5oznd.cloudfront.net/wp-content/uploads/2017/09/GettyImages-621810906-1280x720.jpg'><div class="caption"><p>A television screen displays continuing results during a 2016 election night party for Donald Trump at the Hilton Midtown hotel in New York on Tuesday, Nov. 8, 2016. (Photo by Andrew Harrer/<em>Bloomberg</em> via Getty Images)</p></div></figure><p>Of all the myths the Republicans have perpetrated, and there are a lot of them, perhaps none is more powerful or insidious than the foundational one that this is an overwhelmingly conservative country and that progressives are outliers in it, along with its pernicious corollary that conservatives are “real” Americans while liberals (and the minorities who support liberal policies) are somehow counterfeits.</p>
<p>It is a brilliant bit of propaganda. The only problem is that it isn’t factually true, at least for those who still believe in facts. While there are <a href="http://news.gallup.com/poll/201152/conservative-liberal-gap-continues-narrow-tuesday.aspx" target="_blank" rel="noopener noreferrer">more self-described conservatives than liberals</a>, in large part, I think, because of the conservatives’ success at conflating their brand with Americanism itself, the gap has been narrowing. And in any case, party identification is just about evenly divided between Democrats and Republicans. What is more important: Most Americans reject conservative policy positions. Again and again, on issue after issue, the majority of Americans seem to tilt to the left: on <a href="http://americasvoice.org/press_releases/new-nbcwsj-poll-support-immigration-time-high/" target="_blank" target="_blank" rel="noopener noreferrer">immigration</a>, including <a href="http://www.pewresearch.org/fact-tank/2017/02/24/most-americans-continue-to-oppose-u-s-border-wall-doubt-mexico-would-pay-for-it" target="_blank" rel="noopener noreferrer">Trump’s border wall</a>; on <a href="http://thehill.com/policy/healthcare/342778-poll-support-for-obamacare-repeal-only-plan-at-13-percent" target="_blank" rel="noopener noreferrer">Obamacare repeal</a>; on <a href="http://www.independent.co.uk/news/world/americas/us-politics/trump-paris-climate-deal-agreement-poll-support-popularity-americans-states-a7765626.html" target="_blank" rel="noopener noreferrer">leaving the Paris climate accord</a>; and on <a href="http://news.gallup.com/poll/210566/support-gay-marriage-edges-new-high.aspx" target="_blank" rel="noopener noreferrer">gay marriage</a>.</p>
<div class="pullquote right ">There is an old saw that politics is about numbers, and in a true democracy that would be the case. But ours is not a true democracy.</div>
<p>So why then do conservatives control all three branches of government? More to the point, why do they control Congress and the presidency when Democrats got more votes? You might conclude that America is being held hostage by a minority group of conservative zealots. And you would be right.</p>
<p>There is an old saw that politics is about numbers, and in a true democracy that would be the case. But ours is not a true democracy. Even after addressing the fact that nearly 90 million eligible voters do not vote, our system weights some votes more than others, and these weighted votes almost always work to the Republicans’ advantage, giving some 35 percent to 40 percent of the electorate a disproportionate share of power.</p>
<p>Here’s how it works:</p>
<p><strong>1. Rural votes are worth more than urban votes.</strong></p>
<p>For the first few months of his presidency, Donald Trump delighted in showing guests an electoral map of the country in which huge splotches from the South through the Midwest and into the far West were red, indicating Trump’s support. He was right, of course. Those were areas that voted for Trump. Except that those splotches were sparsely populated. The dark blue dots in urban America were the densely populated Democratic areas — areas with more votes.</p>
<p>In most nations, geographical advantages don’t mean much. In our system, however, geography plays an outsized role. It’s not how many votes; it’s where they are cast.</p>
<p>A lot of this, as we all know, is the result of gerrymandering — a point that <em>New York Times</em> columnist Michelle Goldberg made in her debut op-ed about the “<a href="https://www.nytimes.com/2017/09/25/opinion/trump-electoral-college-minority.html" target="_blank" rel="noopener noreferrer">tyranny of the minority</a>.”  If you want some sense of how badly <a href="http://billmoyers.com/tag/gerrymandering/">gerrymandering hurts Democrats</a>, consider this: In 2012, 224 congressional districts voted for Romney, 221 for Obama, though Obama easily won the overall popular vote by nearly 4 percent. This Republican reward has been referred to as a “seat bonus” — the degree to which Republicans get more seats than their popular vote would warrant. According to the Brookings Institution, <a href="https://www.brookings.edu/blog/fixgov/2016/11/22/gop-seats-bonus-in-congress/" target="_blank" rel="noopener noreferrer">Republicans received just under 50 percent of the congressional vote</a>, but wound up with 55 percent of the seats. They also got bonuses in the 2012, 2014 and 2016 congressional elections — again, 5 percent more House seats in the last election than their overall vote count would have entitled them to. </p>
<div class="pullquote right ">In most nations, geographical advantages don’t mean much. In our system, however, geography plays an outsized role. It’s not how many votes; it’s where they are cast.</div>
<p>But the worst gerrymandering isn’t just politics and it isn’t just in the House; it is constitutional and it is in the Senate, where of course, seats are apportioned by state. Since rural and sparsely populated states are far more likely to vote Republican, and since all states, regardless of population, get the same two Senate seats, the GOP gets a much larger bonus in the Senate than in the House. In the South, for instance, with a population of 103 million, Republicans are essentially awarded 22 seats automatically. (The only Democratic senators in the old Confederate states are Tim Kaine and Mark Warner of Virginia and Bill Nelson of Florida.) Meanwhile, four large Democratic states — California, New York, Illinois and Massachusetts, with an aggregate population of 80 million — get eight seats. This is minority rule, plain and simple.</p>
<p>I am not even going to get into the Electoral College, which operates on the absurd principle that it is not how many runs you score, but how many innings you win.</p>
<p><strong>2. White votes are worth more than minority votes.</strong></p>
<p>White voters are deeply advantaged not only because they still constitute a majority of the electorate, but also because (a) they can be gerrymandered into white-controlled districts while diluting minorities; and (b) because white majorities often work to increase their power at minorities’ expense. We see the latter most dramatically in voter suppression laws. A <em>Washington Post</em> study showed that these laws, designed expressly to reduce minority participation, have a <a href="http://www.washingtonpost.com/news/monkey-cage/wp/2017/02/15/do-voter-identification-laws-suppress-minority-voting-yes-we-did-the-research/" target="_blank" rel="noopener noreferrer">tremendous impact</a>: </p>
<blockquote><p>By instituting strict voter-ID laws, states can alter the electorate and shift outcomes toward those on the right. Where these laws are enacted, the influence of Democrats and liberals wanes and the power of Republicans grows. Unsurprisingly, these strict ID laws are passed almost exclusively by Republican legislatures.”</p></blockquote>
<p><em>The Post</em> found that the laws widen the white advantage over blacks in turnout from 2.5 percent to 11.6 percent.</p>
<p><strong>3. Rich and middle-class votes are worth more than poor votes.</strong></p>
<p>Poor people, who are likely to vote Democratic, vote in far fewer numbers than the middle class and wealthy, who are likely to vote Republican. Only 47 percent of those earning under $20,000 a year voted in the 2012 election, while those earning $100,000 or more had an 80 percent turnout. (Meanwhile, only a quarter of the poor voted in the last midterm.) You can blame the voters themselves for apathy (Republicans would), and in a Cal Tech/MIT study of the 2008 election, some of these non-voters blamed their lack of participation on the choice of candidates presented to them. If anyone is entitled to be disenchanted with the political process, they are. But many others blamed practical obstacles that the system either imposes or does nothing to remedy: registration problems, transportation, illness, long lines, voter intimidation. </p>
<p>In short, the <a href="https://www.theatlantic.com/politics/archive/2014/01/why-are-the-poor-and-minorities-less-likely-to-vote/282896/" target="_blank" rel="noopener noreferrer">poor are often actively discouraged from voting.</a></p>
<p>Since 38 percent of American workers made less than $20,000 in 2014, this is a substantial chunk of voters lost — again, presumably Democratic voters, which is also to say that while we rightfully complain about economic inequality, we should also be complaining about <a href="http://www.washingtonsblog.com/2015/10/goodbye-middle-class-51-percent-of-all-american-workers-make-less-than-30000-dollars-a-year.html" target="_blank" rel="noopener noreferrer">electoral inequality that rises from economic inequality</a>.</p>
<p><strong>4. Old voters are worth more than young voters.</strong></p>
<p>As with minority voters and poor voters, young voters, who skew Democratic, are less likely to vote than older voters, who skew Republican, thus reducing younger voters’ power. According to a Pew survey, the so-called Greatest Generation had 70 percent turnout in the last election, baby boomers 69 percent, Gen Xers 63 percent and millennials only 49 percent. (And this is not a function of youth; earlier generations had higher voting rates at similar ages.) Again, all sorts of reasons can be adduced, and <a href="https://www.washingtonpost.com/news/monkey-cage/wp/2016/03/22/why-dont-millennials-vote/" target="_blank" rel="noopener noreferrer">according to one study</a>, millennials, 55 percent of whom identified themselves as Democrats or Dem-leaning independents, are no less politically involved than their predecessors; they are just less electorally involved, preferring other forms of political engagement. While they cast 25 percent of the votes in the 2016 election, millennials make up just under a third of the voting-age population, which means their votes were worth less than those of the other cohorts. </p>
<p>Of course, you can blame them too for not voting, but Republicans make a point of making it <a href="http://www.care2.com/causes/4-ways-america-discourages-young-people-from-voting.html" target="_blank" rel="noopener noreferrer">more difficult for them to vote</a> through many of the same mechanisms that affect minorities. To cite one egregious case, North Carolina Republicans petitioned the Supreme Court to <a href="https://www.facingsouth.org/2016/08/why-does-north-carolina-want-discourage-youth-vote" target="_blank" rel="noopener noreferrer">reinstate the repeal of a law that allowed 16 and 17 year-olds to pre-register to vote</a>, after the circuit court had ruled the repeal discriminated against those voters.   </p>
<p><strong>5. Single-issue voters are worth more than more general interest voters.</strong></p>
<div class="pullquote right ">[Single-issue voters] are loud, they are organized, they are typically well-financed and they can be easily wooed through political capitulation, all of which means that they have vastly more influence than their numbers would suggest.</div>
<p>Here again, power is less a matter of numbers than of noise. Single-issue voters, by definition, largely care for and vote according to one issue: guns, abortion, immigration, racism — you name it. They are loud, they are organized, they are typically well-financed and they can be easily wooed through political capitulation, all of which means that they have vastly more influence than their numbers would suggest. They are also largely Republican, since Democrats seem to take a more catholic approach to issues.</p>
<p>Take gun rights. Anywhere between <a href="https://fivethirtyeight.com/features/most-americans-agree-with-obama-that-more-gun-buyers-should-get-background-checks/" target="_blank" rel="noopener noreferrer">70 percent and 92 percent of Americans favor background checks</a> prior to gun purchases, which is about the highest degree of agreement you will find on any issue in this country. Still, there will never be any serious gun control in this country. Never. Why? Because the GOP panders to gun owners and lobbyists.</p>
<p>When you consider that <a href="https://www.usatoday.com/story/news/2016/09/22/study-guns-owners-violence/90858752/" target="_blank" rel="noopener noreferrer">only 30 percent of Americans own a gun</a> and that 3 percent of Americans own half of all the guns, you see how a tiny fraction wrests the debate from the American majority and basically disenfranchises those Americans on this issue. </p>
<p><strong>6. Republican primary voters are worth more than other voters.</strong></p>
<p>Anyone reading this knows that the only reason Republicans are now considering an Obamacare repeal that will effectively end the health care system as we know it, despite near-unanimous opposition outside the Republican Party, is that the opposition is outside the Republican Party. Yes, Republicans are hell-bent on hurting people they regard as inferior and unworthy —namely, the poor who can’t afford health insurance. But they are even more hell-bent on winning re-election, which means they have to appease the right-wing extremists who now constitute the bulk of their party and the vast majority of their primary voters. These people are dead-enders. They want blood, and they are the most powerful voters in the country.</p>
<p>What numbers are we talking about here? In contested 2014 midterm primaries, <a href="http://humanevents.com/2014/10/08/republican-2014-primary-turnout-tops-democrats-for-the-second-time-since-1930/" target="_blank" rel="noopener noreferrer">9.5 percent of registered eligible voters cast ballots</a> on the Republican side — less than 10 percent! (To top it off, total participation in the election was only 36 percent.) In real terms, since the tea party and &#8220;alt-right&#8221; virtually control the Republican primary process, it gives this tiny sliver of the electorate inordinate influence. (Let me be more honest: It gives them control.) Which means this: essentially a right-wing cult determines Republican candidates, who, once nominated, enjoy an advantage in House and Senate races. Now you know why Republican legislators are so terrified of behaving responsibly. Their base demands irresponsibility, and they will be “primaried” if they don’t deliver.</p>
<aside class='ajaxmostpopular  no-touch'><!-- popular loaded with ajax --></aside>
<p><strong>7. Finally, big surprise!, an oligarch’s vote is worth that of tens of millions of ordinary voters.</strong></p>
<p>Several reporters have weighed in that one of the major reasons the GOP persists with its inane health care repeal plan — again, the public be damned — is that <a href="https://www.nytimes.com/2017/09/22/us/politics/republican-donors-obamacare-repeal.html" target="_blank" rel="noopener noreferrer">big donors have threatened to withhold their money</a> if the Senate doesn’t proceed. The GOP, needless to say, has <a href="https://www.theguardian.com/us-news/2017/jun/26/koch-network-piggy-banks-closed-republicans-healthcare-tax-reform" target="_blank" rel="noopener noreferrer">a near-monopoly on oligarchs</a>. Enough said.</p>
<p>Put all of this together and you get a country that is held hostage to an extremist minority cult without any hope of the majority being ransomed. And it isn’t likely to end because the electoral injustice is self-perpetuating, discouraging Democratic voters from exercising their franchise since they know the odds are heavily stacked against them and because the minority isn&#8217;t about to give up its power. So you don’t have to wonder why Republicans get away with their lunacy even when the country stands in opposition, or why they hold more seats in Congress than they would be entitled to by votes. They get away with it because the system truly is rigged against minorities, the poor, the young and the progressive — and for the white, the well-off, the old and the reactionary.</p>
	</div><!-- .entry-content -->

	<div class="topicstags">
		<p><strong>TOPICS:</strong> <a href='/topics/democracy-government/' class='topictag'>Democracy &amp; Government</a></p>		<p><strong>TAGS:</strong> <a href="http://billmoyers.com/tag/2016-election/" rel="tag">2016 election</a>, <a href="http://billmoyers.com/tag/donald-trump/" rel="tag">donald trump</a>, <a href="http://billmoyers.com/tag/electoral-college/" rel="tag">electoral college</a>, <a href="http://billmoyers.com/tag/gerrymandering/" rel="tag">gerrymandering</a>, <a href="http://billmoyers.com/tag/inequality/" rel="tag">inequality</a>, <a href="http://billmoyers.com/tag/institutional-racism/" rel="tag">institutional racism</a>, <a href="http://billmoyers.com/tag/voter-suppression/" rel="tag">voter suppression</a>, <a href="http://billmoyers.com/tag/voting-rights/" rel="tag">voting rights</a></p> 
	</div>
		
	<div class='author-box cf'><div class='pic'><a href='http://billmoyers.com/author/neilgabler1/'><img src='http://dy00k1db5oznd.cloudfront.net/wp-content/uploads/2016/02/IMG_1427.jpg' alt='' width='150' height='150' class='imgmax'/></a></div><div class='dek '>
						<h2><a href='http://billmoyers.com/author/neilgabler1/'>Neal Gabler</a></h2>
						<h3></h3>
						<p><strong>Neal Gabler</strong> is an author of five books and the recipient of two <em>Los Angeles Times</em> Book Prizes, <em>TIME</em> magazine's non-fiction book of the year, <em>USA Today</em>'s biography of the year and other awards. He is also a senior fellow at The Norman Lear Center at the University of Southern California, and is currently writing a biography of Sen. Edward Kennedy.</p>
                        <!--<p><a href='http://billmoyers.com/author/neilgabler1/' class='more-from-author'>MORE FROM Neal Gabler</a></p>-->
					</div></div>
	


<!-- toolbox -->		

<div class='toolbox addthis_toolbox mobile-only no-desktop' data-url='http://billmoyers.com/story/america-held-hostage-minority-rule/' data-title="America Held Hostage"><ul class='mobile-tools cf'>
	<li class='circle'><a class='addthis_button_facebook i-facebook'><i class='fa fa-facebook'></i></a></li>
	<li class='circle'><a class='addthis_button_twitter i-twitter'><i class='fa fa-twitter'></i></a></li>
	<li class='circle'><a class='addthis_button_email i-email'><i class='fa fa-envelope'></i></a></li>
	</ul>
</div>

<div class="toolbox no-mobile cf">
<div class='addthis_toolbox addthis_default_style' addthis:url='http://billmoyers.com/story/america-held-hostage-minority-rule/' addthis:title="America Held Hostage">
	<aside><p>SHARE THIS ARTICLE</p><ul id='posttools'>
				<li class='circle'><a class='addthis_button_facebook i-facebook'><i class='fa fa-facebook'></i></a></li>
				<li class='circle'><a class='addthis_button_twitter i-twitter'><i class='fa fa-twitter'></i></a></li>
				<li class='circle'><a class='addthis_button_email i-email'><i class='fa fa-envelope'></i></a></li>
			</ul></aside><aside><p>REPUBLISH THIS ARTICLE</p><span><a href='http://billmoyers.com/story/america-held-hostage-minority-rule/' class='republish no-touch' data-pid='183886'><i class='fa fa-creative-commons'></i></a></span></aside>	
	
	
	</div>
	
</div>
<!-- end toolbox -->

		
						
    
        
    
	<div class="post-nav">

		<a href="http://billmoyers.com/story/gop-tax-plan-tax-cuts-rich/" rel="prev"><div class="prev-post-nav"><h3>Previous Post</h3><p>The GOP Tax Plan is What We Knew it Would Be — Tax Cuts for the Rich</p></div></a>		<a href="http://billmoyers.com/story/trump-lawyers-beware/" rel="next"><div class="next-post-nav"><h3>Next Post</h3><p>Trump Lawyers, Beware!</p></div></a>
		<div class="clear"></div>
	</div>

	<!-- comments -->
	<div id="desktopcomments"></div>
	<div id="commentswrap" class="touch-inset">
	<div class='comments-archived nocontent cf'>
To comment on this post, connect with us on <a href="https://www.facebook.com/moyersandcompany/">Facebook</a>, <a href="https://twitter.com/BillMoyers">Twitter</a> or for those not on social media, email us at yourturn [at] billmoyers [dot] com.
</div>

	</div>
	<!-- end comments -->

				
    <aside class='ajaxmostpopular touch-only'></aside>
    
    
	</div><!-- .main -->
	</div><!-- #blogpost -->

</div><!-- #content -->
</div><!-- #primary -->

</div><!-- #main -->
</div><!-- #page -->
</div><!-- #moyers -->

<div id='newsoverlay'><div id='signup'><figure id='closenews' class='orangegradient'><i class='fa fa-times'></i></figure><h2>Subscribe to Our Newsletters</h2>
   <div class='wrap-wnet-cc cf'>
		<form class='subscribe-mailchimp cf'>
		<div class='checkboxes'>
			<span><input type='checkbox' id='4ebbe6839f' name='id[]' class='mc-check' value='4ebbe6839f' checked/> Weekly Dispatches</span>
			<span><input type='checkbox' id='a8b2a63921' name='id[]' class='mc-check' value='a8b2a63921' checked/> Daily Reads</span>
		</div>
		<div class='fields'>
		<input type='email' name='MERGE0' id='MERGE0' class='email' placeholder='enter your email address' required='' />
		<button type='submit' class='orangegradient'>subscribe</button>
		</div>
		</form>
		<div class='form-message'></div>
		</div>
   </div></div>
<footer class="cf nocontent">
	<div class="sitewidth cf">
	<div class="touch-inset">

	<div class="foot1">
	<ul class="f1">
		<li><a href="http://billmoyers.com/">Home</a></li>
		<li><a href="http://billmoyers.com/stories/">Blog</a></li>
		<li><a href="http://billmoyers.com/timeline/">Timeline</a></li>
		<li><a href="http://billmoyers.com/video/">Video</a></li>
		<li><a href="http://billmoyers.com/take-action-organizations/">Get Involved</a></li>
		<li><a href="http://billmoyers.com/about/">About</a></li>
	</ul>
	</div>	

	<div class="foot2">
		<div class="sig"><a href="http://billmoyers.com/"><img src="http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/images/moyers-co-footer-logo.png"/></a></div>
		<p>&copy; 2017 Public Square Media, Inc.</p>
		<p>
		<a href="http://billmoyers.com/contact-us/">Contact Us</a> |
		<a href="http://billmoyers.com/terms-of-service/">Terms of Service</a> | 
		<a href="http://billmoyers.com/privacy-statement/">Privacy Policy</a>
		</p>
	</div>

	</div>
	</div>
</footer>


</div><!-- #snapwrap -->

<div class="wp-footer-code"><script type='text/javascript' src='http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/js/lib/modernizr.custom.84995.js?ver=1.0'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/picturefill/3.0.1/picturefill.min.js?ver=1.0'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/snap.js/1.9.3/snap.min.js?ver=1.0'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery-details/0.1.0/jquery.details.min.js?ver=1.0'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/zeroclipboard/2.1.6/ZeroClipboard.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/js/lib/jquery.transpose.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/js/lib/jquery.touchslider.js?ver=1.0'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/Swiper/2.7.0/idangerous.swiper.min.js?ver=1.0'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery.colorbox/1.5.14/jquery.colorbox-min.js?ver=1.2'></script>
<script type='text/javascript' src='http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/js/app/gtm-click-classes.js?ver=7.1.8'></script>
<script type='text/javascript' src='http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/js/app/billmoyers.js?ver=7.1.8'></script>
<script type='text/javascript' src='http://dy00k1db5oznd.cloudfront.net/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' id='dsq-count-scr' async src='//moyersandcompany.disqus.com/count.js?ver=4.7.5'></script>
</div><!-- .wp-footer-code -->

<script type="text/javascript">
var disqus_shortname = 'moyersandcompany';
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = '//' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
</script><!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];
(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({qacct:"p-24dXXkhCvQ0Gh"});
</script>
<noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-24dXXkhCvQ0Gh.gif" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>
<!-- End Quantcast tag --><!-- add this -->
<script type="text/javascript">
var addthis_share = {
	templates: { twitter: '{{title}} {{url}} via @BillMoyers ' },
	url_transforms : {shorten: {twitter: 'bitly'}}, 
	shorteners : {bitly : {}}
	}
var addthis_config = {"data_track_clickback":true,  data_ga_property: 'UA-26544689-1', data_ga_social : true};
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50bcdc5969645399"></script>

<!-- end add this -->


</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 910/923 objects using memcache
Page Caching using memcache
Content Delivery Network via dy00k1db5oznd.cloudfront.net
Database Caching 2/7 queries in 0.005 seconds using memcache

 Served from: billmoyers.com @ 2017-09-28 18:30:59 by W3 Total Cache -->