<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="apple-mobile-web-app-capable" content="no">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

<title>How to Fight the War on Science and Win - BillMoyers.com</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="shortcut icon" href="http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/images/favicon.ico" />
<link rel="apple-touch-icon" href="http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/images/ios/AppIcon57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/images/ios/AppIcon72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/images/ios/AppIcon57x57@2x.png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/images/ios/AppIcon72x72@2x.png" />

<!-- 
	<PageMap>
		<DataObject type="thumbnail"><Attribute name="src" value="http://dy00k1db5oznd.cloudfront.net/wp-content/uploads/2017/02/12840583894_f56f39af7d_k.jpg"/><Attribute name="width" value="192"/><Attribute name="height" value="108"/></DataObject>
		<DataObject type="document">
		
		<Attribute name='topic'>Environment</Attribute><Attribute name='topic'>Health &amp; Science</Attribute>
		<Attribute name='series' value='fight-war-science-win'/>
		</DataObject>
	</PageMap> 
	-->
<meta name="pubdate" content="20170224">


<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://billmoyers.com/story/fight-war-science-win/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="How to Fight the War on Science and Win - BillMoyers.com" />
<meta property="og:description" content="President Trump’s decision to muzzle key areas of scientific research signals an important milestone. The latest battle in the War on Science has shifted into high gear. Continue reading" />
<meta property="og:url" content="http://billmoyers.com/story/fight-war-science-win/" />
<meta property="og:site_name" content="BillMoyers.com" />
<meta property="article:tag" content="donald trump" />
<meta property="article:tag" content="environmental protection agency" />
<meta property="article:tag" content="epa" />
<meta property="article:tag" content="march for science" />
<meta property="article:tag" content="politics" />
<meta property="article:tag" content="science policy" />
<meta property="article:tag" content="scott pruitt" />
<meta property="article:tag" content="war on science" />
<meta property="og:image" content="http://dy00k1db5oznd.cloudfront.net/wp-content/uploads/2017/02/12840583894_f56f39af7d_k.jpg" />
<meta property="og:image:width" content="2048" />
<meta property="og:image:height" content="1707" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="President Trump’s decision to muzzle key areas of scientific research signals an important milestone. The latest battle in the War on Science has shifted into high gear. Continue reading" />
<meta name="twitter:title" content="How to Fight the War on Science and Win - BillMoyers.com" />
<meta name="twitter:site" content="@BillMoyersHQ" />
<meta name="twitter:image" content="http://dy00k1db5oznd.cloudfront.net/wp-content/uploads/2017/02/12840583894_f56f39af7d_k.jpg" />
<meta name="twitter:creator" content="@GlobalEcoGuy" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel="alternate" type="application/rss+xml" title="BillMoyers.com &raquo; Feed" href="http://billmoyers.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="BillMoyers.com &raquo; Comments Feed" href="http://billmoyers.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BillMoyers.com &raquo; How to Fight the War on Science and Win Comments Feed" href="http://billmoyers.com/story/fight-war-science-win/feed/" />
<link rel='stylesheet' id='validate-engine-css-css'  href='http://dy00k1db5oznd.cloudfront.net/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://dy00k1db5oznd.cloudfront.net/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='billmoyers-main-css'  href='http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/css/main.css?ver=4.006' type='text/css' media='all' />
<link rel='stylesheet' id='google-Roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%7CRoboto+Condensed%3A400%2C700&#038;ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='http://dy00k1db5oznd.cloudfront.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://dy00k1db5oznd.cloudfront.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://billmoyers.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://billmoyers.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dy00k1db5oznd.cloudfront.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://billmoyers.com/?p=161475' />
<link rel="alternate" type="application/json+oembed" href="http://billmoyers.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbillmoyers.com%2Fstory%2Ffight-war-science-win%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://billmoyers.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbillmoyers.com%2Fstory%2Ffight-war-science-win%2F&#038;format=xml" />

<!--[if lte IE 8]>
<link rel="stylesheet" href="http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/css/ie.css">
<![endif]-->
	
<script>
var wpURL = "http://billmoyers.com/";
var themePath = "http://billmoyers.com/wp-content/themes/billmoyers-2015/";
</script>
<style>.video-wrap iframe {z-index: 999;}</style>
</head>

<body class="single single-mm_blog postid-161475">
	<!--updated php version-->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5FLXNP"height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5FLXNP');</script>
<!--updated php version-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=464273036978898";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><!-- mobile nav -->
<div class='mobile-nav snap-drawers'>
<div class='snap-drawer snap-drawer-left'>
<div class="menu-mobile-container"><ul id="menu-mobile" class="nav-menu"><li id="menu-item-95217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95217"><a href="/">Home</a></li>
<li id="menu-item-128032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128032"><a href="http://billmoyers.com/stories/">Blog</a></li>
<li id="menu-item-128025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128025"><a href="http://billmoyers.com/timeline/">Timeline</a></li>
<li id="menu-item-95234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95234"><a href="http://billmoyers.com/video/">Video Archive</a></li>
<li id="menu-item-128067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128067"><a href="http://billmoyers.com/?page_id=1554">About Us</a></li>
</ul></div>


<div class='snap-form'>
   
   <div class='wrap-wnet-cc cf'>
		<form class='subscribe-mailchimp'>
		<label>NEWSLETTER SIGN UP</label>
		<input type='hidden' class='mc-hidden' name='id' id='id' value='4ebbe6839f'>
		<input type='text' id='MERGE0' name='MERGE0' class='email' placeholder='email address' />
		<button type='submit'>go</button>
		</form>
		<div class='form-message'></div>
		</div>
   </div>


<ul>
<li><a href="http://billmoyers.com/contact-us/">Contact Us</a></li>
</ul>

</div>
</div>
<!-- end mobile nav -->
<div id="snapwrap" class="snap-content cf">

<!-- header -->
<header id="header" class="cf">
	<div class="sitewidth cf">
	
	<div class="cf">
	<a href="#" class="menutoggle touch-only" data-type='mobile'><i class="fa fa-bars"></i></a>
	<a href="#" class="searchtoggle touch-only" data-type='mobile'><i class="fa fa-search"></i></a>
	<div class="logo"><a href="http://billmoyers.com/"><img src="http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/images/moyers-co-logo.png" alt="BillMoyers.com" class="imgmax"/></a></div>

	<div class="head-right">
	
		<div class="search-wrap no-touch cf">
			<!--<a href="/buy-videos/" target="_blank"><i class="fa fa-shopping-cart"></i></a> -->
			<a href="http://www.facebook.com/moyersandcompany" target="_blank"><i class="fa fa-facebook"></i></a>
			<a href="https://twitter.com/BillMoyersHQ" target="_blank"><i class="fa fa-twitter"></i></a>
			<div id="searchheader"><form action="http://billmoyers.com/search-results" class="searchform cf">
<input type="text" name="q" class="field" id="s"  placeholder="SEARCH BILLMOYERS.COM" />
<button><i class="fa fa-search"></i></button>
</form> </div>
		</div>
		<nav id="access" class='no-touch cf'><div class="menu-top-nav-container"><ul id="menu-top-nav" class="menu"><li id="menu-item-128033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128033"><a href="http://billmoyers.com/stories/">Blog</a></li>
<li id="menu-item-127857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127857"><a href="http://billmoyers.com/tv-archive/">TV Archive</a></li>
<li id="menu-item-159315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159315"><a href="http://billmoyers.com/story/watch-rikers-american-jail/">Rikers Film</a></li>
<li id="opennewsletter"><a href="#">Newsletter</a></li></u></div></nav>
	</div>
	
	</div>
	

	</div>
	
	<div id="subnav" class="no-touch cf">
	<div class="sitewidth"><div class="menu-sub-nav-container"><ul id="menu-sub-nav" class="menu"><li id="menu-item-27895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27895"><a href="#">SPOTLIGHT</a></li>
<li id="menu-item-142490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142490"><a href="/tag/climate-change/">Climate Change</a></li>
<li id="menu-item-142489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142489"><a href="http://billmoyers.com/tag/media-criticism/">Media</a></li>
<li id="menu-item-142487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142487"><a href="http://billmoyers.com/topics/money-politics/">Money &#038; Politics</a></li>
<li id="menu-item-142488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142488"><a href="/tag/voting-rights/">Voting Rights</a></li>
<li id="menu-item-150715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150715"><a href="http://billmoyers.com/tag/explainers/">Explainers</a></li>
<li id="menu-item-158301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158301"><a href="http://billmoyers.com/tag/best-investigative-reporting/">Best Investigative Reporting</a></li>
<li id="menu-item-159316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159316"><a href="http://billmoyers.com/topics/what-matters-today/">What Matters Today</a></li>
</ul></div></div>
	</div>
	
	<div id="mobsearch" class="touch-only"><form action="http://billmoyers.com/search-results" class="searchform cf">
<input type="text" name="q" class="field" id="s"  placeholder="SEARCH BILLMOYERS.COM" />
<button><i class="fa fa-search"></i></button>
</form> </div>
</header>
<!-- #header -->



<div id="moyers" class=" sitewidth cf">
<div id="page" class="hfeed">

<div id="main" class="cf ">

<!-- monitor test string -->


<div id="primary" class="fullscreen">
<div id="content" role="main">

<!-- post content -->
<div id="blogpost" class="cf">

<div class="main cf">

	<header class="entry-header">
		<a href='/topics/health-science/' class='topictag'><h3>Health &amp; Science</h3></a>		<h1 class="post-title">How to Fight the War on Science and Win</h1>

		<p class='dek'>Attacks on science will affect all of us, in every aspect of our lives, whether or not we're scientists. </p>
		<p class="entry-meta">
		<strong>By <a href='http://billmoyers.com/author/johnathanfoley/'>Jonathan Foley</a> and <a href='http://billmoyers.com/author/christinearena/'>Christine Arena</a></strong> | February 24, 2017		</p>
	</header>

	 <div id='socialstick' class='post-social cf'>
				<div class='sitewidth'>
					<div class='title'>How to Fight the War on Science and Win</div>
					<aside>
						<div class='addthis_toolbox addthis_default_style addthis_32x32_style' addthis:url='http://billmoyers.com/story/fight-war-science-win/' addthis:title='How to Fight the War on Science and Win'>
							<a class='addthis_button_facebook i-facebook'><i class='fa fa-facebook'></i></a>
							<a class='addthis_button_twitter i-twitter'><i class='fa fa-twitter'></i></a>
							<a class='addthis_button_email i-email'><i class='fa fa-envelope'></i></a>
						</div>
						<div class='extras'>
							<a class='i-print' href='#'><i class='fa fa-print'></i></a>
							<!--<a class='i-comment' href='#'><i class='fa fa-comments'></i></a> -->
						</div>
					</aside>
				</div>
			</div>
	<div class="entry-content cf">
		<figure class='featimg'><img src='http://dy00k1db5oznd.cloudfront.net/wp-content/uploads/2017/02/12840583894_f56f39af7d_k-1280x720.jpg'><div class="caption"><p>A swirling Eastern Pacific Ocean storm system headed for California was spotted by NOAA's GOES-West satellite on Feb. 28, 2014.
(Photo by <a href="https://www.flickr.com/photos/gsfc/12840583894/in/photolist-kyFmeu-6fgvV5-6oyGpJ-dSdoaM-bECV2k-71PU8C-9WWNJo-fQeMug-8NQeEX-axyCoq-71yDxn-aFqodi-azqTQT-jKyyH-nxRuYc-dnZMem-71KCzR-azqTLr-9WTXfT-71PNc3-9WWPBs-aztyAo-eHSdwp-4ob2Vj-cEAT3G-8fDHNW-dMLefd-71zLe8-khpNVV-93TcNa-dWCUsD-9g9ghd-8Bv3kb-9BMwR1-cpQk6E-bGLuHX-bGLuKe-5teHnA-6ouDAP-bvqW1S-khseQj-ro44H3-4dPdrB-btf5gm-7zXPj1-71wzFp-fWFARy-aztyub-6qMvav-azqTSD" target="_blank">NASA Goddard Space Flight Center</a>/ flickr <a href="https://creativecommons.org/licenses/by-sa/2.0/" target="_blank">CC 2.0</a>) </p></div></figure><p><em>This post originally appeared at</em> <a href="https://the-macroscope.org/how-to-win-the-war-on-science-202aadda4e81#.puseeja7h" target="_blank">The Macroscope</a>.</p>
<p>President Trump’s decision to <a href="http://www.reuters.com/article/us-usa-trump-epa-idUSKBN15822X" target="_blank">muzzle key areas</a> of scientific research signals an important milestone. The latest battle in the <a href="https://milkweed.org/book/the-war-on-science" target="_blank">War on Science</a> has shifted into high gear.</p>
<p>Attacks on science might sound trivial compared to the larger political upheaval happening in America today, but make no mistake: <a href="http://billmoyers.com/story/im-a-scientist-this-is-what-ill-fight-for/" target="_blank">the War on Science is going to affect <em>you</em></a>, whether you are a scientist or not.</p>
<p>In fact, it’s going to affect <em>everything</em> — ranging from the safety of the food we eat, the water we drink and the air we breathe. It will affect the kinds of diseases we get and the medicines we use. It will dictate what our kids are taught in school, what is discussed in the news and what is debated in Congress. It will affect the jobs we have, and what powers our economy.</p>
<div class="pullquote right ">Science touches everything we do, which is why the War on Science is so serious. This is a war that needs to be won.</div>
<p>Science touches <em>everything</em> we do, which is why the War on Science is so serious. This is a war that needs to be won.</p>
<p>But to win, scientists and science supporters — including those participating in the March for Science — need to take a new tack.</p>
<p>To start, here is what we recommend:</p>
<p><strong>Portray an Inclusive Vision.</strong> First, science supporters must <em>articulate a clear choice about the future</em> that all Americans can relate to. Not something abstract, which only scientists care about — like levels of research funding, or pressures on scientists. This needs to be a choice that <em>every</em> American can appreciate.</p>
<p>Do we want to be the America that embraces science to advance our health, safety and prosperity, making us the leader of the world?</p>
<p>Or do we want America to mimic failed regimes of the past, where knowledge and science were suppressed to benefit a few or to funnel more profits into dying industries?</p>
<p>Many of us hold on to a vision of America that embraces science, technology and engineering. This is the America that defeated fascism. It won the Cold War. It landed on the moon. It cured polio. It is the beacon of knowledge and hope for the world.</p>
<p>We need more Americans to identify with this vision and to <em>believe</em> in it. Only then can we inspire them to advocate for it too.</p>
<div class="pullquote right ">Science advocates should also pose important political questions, taking a more direct part in shaping the national discourse.</div>
<p><strong>Engage in Political Conversations.</strong> Traditionally, scientists have steered clear of the political fray. But if the past months have taught us anything, it’s that science is <em>intimately</em> connected to politics. It always has been. After all, politics is how we are supposed to solve problems in a democratic society, and science is crucial to nearly <em>everything</em> we do — our economy, our health, our security, our future. You <em>cannot</em> isolate science from politics, or politics from science. To try is folly.</p>
<p>That is why scientists shouldn’t shy away from engaging in political conversations. Now more than ever, <a href="http://www.yesmagazine.org/issues/science/to-my-fellow-climate-scientists-be-human-be-brave-tell-the-truth-20170207" target="_blank">it is</a> <a href="https://the-macroscope.org/science-communication-as-a-moral-imperative-14188eb7d797#.fdmeks42o" target="_blank"><em>necessary</em> to be in them</a>. We can start by demonstrating the critical role that science plays in people’s lives. What are the <em>tangible</em> benefits of science to society, and why does investing in science benefit us?</p>
<p>Science advocates should also pose important political questions, taking a more direct part in shaping the national discourse. For example, when “skeptics” try to undermine the validity of climate science, let’s explore their underlying motives, rather than simply defending the data.</p>
<p>Of course, scientists should always be professional, prudent and stick to their areas of expertise. Also, scientists should avoid partisanship. But the discourse of any modern nation depends on science. If scientists don’t lend their expertise to our broader conversations, who will?</p>
<p><strong>Don’t Fall into the “Culture War” Trap.</strong> The War on Science is partly fueled by deepening social divisions over class, education, religion, urban versus rural lifestyles and a growing distrust in “experts” in America. This is all part of the larger Culture War we see in the country today, and its flames are being fanned by politicians and media icons who are trying to divide us.</p>
<p>Our advice to scientists: <em>Don’t fall for it</em>.</p>
<p>To focus on these false divisions is to get bogged down in fights over things like creationism versus evolution, faith versus science and our different views about our place in the universe.</p>
<p>Rather than magnifying these existential differences, science supporters would be wise to find common ground with people of faith. Given what we are up against, today’s truth-seeking scientists might have more in common with value-driven communities than most people realize. We all search for meaning, and share a deeply-held fascination with the natural world. In this way, science and religion are allies. Texas Tech professor <a href="http://katharinehayhoe.com/wp2016/" target="_blank">Katharine Hayhoe</a> is a good example of someone who is bridging these worlds, creating a constructive dialogue.</p>
<div class="pullquote right ">America has a choice to make. A choice between advancing civilization or bringing it down.</div>
<p><strong>Don’t Fall for the <em>Merchants of Doubt</em>.</strong> Much of the War on Science will be subtly fought, casting doubt on well-established ideas. They don’t need to <em>discredit</em> well-founded scientific ideas, like climate change, they just need to <a href="http://www.merchantsofdoubt.org/" target="_blank">create confusion and doubt</a>. This is a well-known tactic, thoroughly documented in the book <em><a href="http://www.merchantsofdoubt.org/" target="_blank">Merchants of Doubt</a></em>.</p>
<p>At his confirmation hearings, EPA Administrator Scott Pruitt showed us the language of this approach. Manmade climate change, he says, is “<a href="http://www.motherjones.com/environment/2017/01/epa-scott-pruitt-science" target="_blank">subject to continuing debate</a>.” Methane is released by fracking, but he’s “<a href="http://www.sciencemag.org/news/2017/01/tracker-we-re-letting-you-know-when-trump-s-cabinet-nominees-talk-about-science-and" target="_blank">not deeply concerned</a>.” And lead poisoning is “<a href="http://www.pbs.org/newshour/rundown/epa-nominee-scott-pruitt-lead-poisoning/" target="_blank">not something [he has] looked into</a>.&#8221;</p>
<p>This subtle attack on scientific ideas, intended to sow doubt and confusion, has proven to be a reliable method for manipulating public perception, derailing research, censoring data, and <a href="http://www.bbc.com/news/science-environment-38746608" target="_blank">stalling political action</a>.</p>
<p><strong>Balance Facts with Stories.</strong> Facts alone are <a href="http://www.newyorker.com/magazine/2017/02/27/why-facts-dont-change-our-minds" target="_blank">not enough</a> to win debates, let alone hearts and minds. Research shows that more knowledge can often <em>deepen</em> the divide between people on polarizing issues. “Individuals subconsciously resist factual information that threatens their defining values,” a recent <a href="http://www.vox.com/2014/4/6/5556462/brain-dead-how-politics-makes-us-stupid" target="_blank">study points out</a>.</p>
<p>On the other hand, <em>stories</em> help build bridges of mutual understanding. They break down the barriers that keep people wedged into their preconceived notions, promoting empathy, trust, inspiration, and hope.</p>
<p>Astronomer Carl Sagan was a master storyteller. He had a way of weaving together the elements of science and wonder, and insight and awe. Not all scientist are great storytellers, but most scientists have great stories to tell. It often helps for people to understand the <a href="https://the-macroscope.org/science-a-deathbed-promise-and-a-mothers-gift-36cc36ca1a9c#.e8hrldju4" target="_blank">life story</a> behind the science. This can go a long way toward building trust, helping hard facts get through.</p>
<aside id='ajaxmostpopular' ><!-- popular loaded with ajax --></aside>
<p><strong>Be Forceful.</strong> Finally, let’s not sugar coat the significance of this war. Powerful interests, some with huge profits at stake, have tried to undermine America’s scientists for decades. They’ve <a href="https://www.washingtonpost.com/opinions/this-is-what-the-coming-attack-on-climate-science-could-look-like/2016/12/16/e015cc24-bd8c-11e6-94ac-3d324840106c_story.html" target="_blank">intimidated scientists</a>. They’ve ridiculed them. (Occasionally, incited zealots have even threatened to <a href="https://www.washingtonpost.com/opinions/this-is-what-the-coming-attack-on-climate-science-could-look-like/2016/12/16/e015cc24-bd8c-11e6-94ac-3d324840106c_story.html" target="_blank">kill them</a>.) Powerful interests have also put up so-called “experts” who try to dispute the overwhelming body of evidence, yet offering none of their own, to deliberately sow confusion into the public consciousness.</p>
<p>These <a href="http://www.merchantsofdoubt.org/index.html" target="_blank">Merchants of Doubt</a> execute an effective strategy, but only if we let them.</p>
<p>It’s time to call this out. The short-term gains of a few corporations and individuals must no longer rise above our national interests, our economic competitiveness, and most importantly, our safety, health, and well-being.</p>
<p>America has a choice to make. A choice between advancing civilization or bringing it down.</p>
<p>Now we must choose which side we are on.</p>
	</div><!-- .entry-content -->

	<div class="topicstags">
		<p><strong>TOPICS:</strong> <a href='/topics/health-science/' class='topictag'>Health &amp; Science</a></p>		<p><strong>TAGS:</strong> <a href="http://billmoyers.com/tag/donald-trump/" rel="tag">donald trump</a>, <a href="http://billmoyers.com/tag/environmental-protection-agency/" rel="tag">environmental protection agency</a>, <a href="http://billmoyers.com/tag/epa/" rel="tag">epa</a>, <a href="http://billmoyers.com/tag/march-for-science/" rel="tag">march for science</a>, <a href="http://billmoyers.com/tag/politics/" rel="tag">politics</a>, <a href="http://billmoyers.com/tag/science-policy/" rel="tag">science policy</a>, <a href="http://billmoyers.com/tag/scott-pruitt/" rel="tag">scott pruitt</a>, <a href="http://billmoyers.com/tag/war-on-science/" rel="tag">war on science</a></p> 
	</div>
		
	<div class='author-box cf'><div class='pic'><a href='http://billmoyers.com/author/johnathanfoley/'><img src='http://dy00k1db5oznd.cloudfront.net/wp-content/uploads/2017/01/Johnathan-foley.jpg' alt='' width='150' height='150' class='imgmax'/></a></div><div class='dek '>
						<h2><a href='http://billmoyers.com/author/johnathanfoley/'>Jonathan Foley</a></h2>
						<h3></h3>
						<p><strong>Jonathan Foley</strong> is a world-leading environmental scientist and the executive director of the California Academy of Sciences. Foley's work focuses on the sustainability of our civilization and the global environment. He is also the author of <em>Wonder Junky</em>. Follow him on Twitter: <a href="https://twitter.com/GlobalEcoGuy" target="_blank">@GlobalEcoGuy</a>.</p>
					</div></div><div class='author-box cf'><div class='pic'><a href='http://billmoyers.com/author/christinearena/'><img src='http://dy00k1db5oznd.cloudfront.net/wp-content/uploads/2017/02/AAEAAQAAAAAAAAiwAAAAJDA5MmYyM2MxLTA2ZTAtNGY3Zi05ZTc5LTU3ZTExM2Q3ZGQ1Zg.jpg' alt='' width='150' height='150' class='imgmax'/></a></div><div class='dek '>
						<h2><a href='http://billmoyers.com/author/christinearena/'>Christine Arena</a></h2>
						<h3></h3>
						<p><strong>Christine Arena</strong> is an award-winning author, communicator and founder at <a href="http://generousagency.com" target="_blank">Generous</a>. She works with brands, foundations and nonprofits to advance pressing social and environmental causes. Follow her on Twitter: <a href="http://twitter.com/christinearena" target="_blank">@christinearena</a>.</p>
					</div></div>
	


<!-- toolbox -->		

<div class='toolbox addthis_toolbox mobile-only no-desktop' data-url='http://billmoyers.com/story/fight-war-science-win/' data-title="How to Fight the War on Science and Win"><ul class='mobile-tools cf'>
	<li class='circle'><a class='addthis_button_facebook i-facebook'><i class='fa fa-facebook'></i></a></li>
	<li class='circle'><a class='addthis_button_twitter i-twitter'><i class='fa fa-twitter'></i></a></li>
	<li class='circle'><a class='addthis_button_email i-email'><i class='fa fa-envelope'></i></a></li>
	</ul>
</div>

<div class="toolbox no-mobile cf">
<div class='addthis_toolbox addthis_default_style' addthis:url='http://billmoyers.com/story/fight-war-science-win/' addthis:title="How to Fight the War on Science and Win">
	<p>SHARE THIS ARTICLE</p>
			<ul id='posttools'>
				<li class='circle'><a class='addthis_button_facebook i-facebook'><i class='fa fa-facebook'></i></a></li>
				<li class='circle'><a class='addthis_button_twitter i-twitter'><i class='fa fa-twitter'></i></a></li>
				<li class='circle'><a class='addthis_button_email i-email'><i class='fa fa-envelope'></i></a></li>
			</ul>	
	
	
	</div>
	
</div>
<!-- end toolbox -->

		
						
	<div class="post-nav">

		<a href="http://billmoyers.com/story/cpac-dispatch-donald-trump-killed-movement-conservatism/" rel="prev"><div class="prev-post-nav"><h3>Previous Post</h3><p>CPAC Dispatch: How Donald Trump Killed Movement Conservatism</p></div></a>		<a href="http://billmoyers.com/story/homeless-shadow-santa-barbaras-mansions/" rel="next"><div class="next-post-nav"><h3>Next Post</h3><p>Homeless in the Shadow of Santa Barbara’s Mansions</p></div></a>
		<div class="clear"></div>
	</div>

	<!-- comments -->
	<div id="desktopcomments"></div>
	<div id="commentswrap" class="touch-inset">
	<div class='comments-archived nocontent cf'>
To comment on this post, connect with us on <a href="https://www.facebook.com/moyersandcompany/">Facebook</a>, <a href="https://twitter.com/BillMoyersHQ">Twitter</a> or for those not on social media, email us at yourturn [at] billmoyers [dot] com.
</div>

	</div>
	<!-- end comments -->

				
	</div><!-- .main -->
	</div><!-- #blogpost -->

</div><!-- #content -->
</div><!-- #primary -->

</div><!-- #main -->
</div><!-- #page -->
</div><!-- #moyers -->

<div id='newsoverlay'><div id='signup'><figure id='closenews'><i class='fa fa-times'></i></figure><h2>Subscribe to Our Newsletters</h2>
   <div class='wrap-wnet-cc cf'>
		<form class='subscribe-mailchimp-header'>
		<div class='checkboxes'>
			<span><input type='checkbox' id='4ebbe6839f' name='id[]' class='mc-check' value='4ebbe6839f' checked/> Weekly Dispatches</span>
			<span><input type='checkbox' id='a8b2a63921' name='id[]' class='mc-check' value='a8b2a63921' checked/> Daily Morning Reads</span>
		</div>
		<input type='email' name='MERGE0' id='MERGE0' class='email' placeholder='enter your email address' required='' />
		<button type='submit'>subscribe</button>
		</form>
		<div class='form-message'></div>
		</div>
   </div></div>
<footer class="cf nocontent">
	<div class="sitewidth cf">
	<div class="touch-inset">

	<div class="foot1">
	<ul class="f1">
		<li><a href="http://billmoyers.com/">Home</a></li>
		<li><a href="http://billmoyers.com/stories/">Blog</a></li>
		<li><a href="http://billmoyers.com/timeline/">Timeline</a></li>
		<li><a href="http://billmoyers.com/video/">Video</a></li>
		<li><a href="http://billmoyers.com/take-action-organizations/">Get Involved</a></li>
		<li><a href="http://billmoyers.com/about/">About</a></li>
	</ul>
	</div>	

	<div class="foot2">
		<div class="sig"><a href="http://billmoyers.com/"><img src="http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/images/moyers-co-footer-logo.png"/></a></div>
		<p>&copy; 2017 Public Square Media, Inc.</p>
		<p>
		<a href="http://billmoyers.com/contact-us/">Contact Us</a> |
		<a href="http://billmoyers.com/terms-of-service/">Terms of Service</a> | 
		<a href="http://billmoyers.com/privacy-statement/">Privacy Policy</a>
		</p>
	</div>

	</div>
	</div>
</footer>


</div><!-- #snapwrap -->

<div class="wp-footer-code"><script type='text/javascript' src='http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/js/lib/modernizr.custom.84995.js?ver=1'></script>
<script type='text/javascript' src='http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/js/lib/snap.min.js?ver=1.9.2'></script>
<script type='text/javascript' src='http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/js/lib/jquery.details.min.js?ver=1'></script>
<script type='text/javascript' src='http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/js/zero-clipboard/ZeroClipboard.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/js/lib/jquery.transpose.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/js/lib/jquery.touchslider.js?ver=1.0'></script>
<script type='text/javascript' src='http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/js/lib/idangerous.swiper.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/js/lib/jquery.colorbox-min.js?ver=1.2'></script>
<script type='text/javascript' src='http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/js/app/billmoyers-magnifyer.js?ver=1.0'></script>
<script type='text/javascript' src='http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/js/app/billmoyers.js?ver=6.236'></script>
<script type='text/javascript' src='http://dy00k1db5oznd.cloudfront.net/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' id='dsq-count-scr' async src='//moyersandcompany.disqus.com/count.js?ver=4.6.1'></script>
</div><!-- .wp-footer-code -->

<script type="text/javascript">
var disqus_shortname = 'moyersandcompany';
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
</script><!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];
(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({qacct:"p-24dXXkhCvQ0Gh"});
</script>
<noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-24dXXkhCvQ0Gh.gif" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>
<!-- End Quantcast tag --><!-- add this -->
<script type="text/javascript">
var addthis_share = {
	templates: { twitter: '{{title}} {{url}} via @BillMoyersHQ ' },
	url_transforms : {shorten: {twitter: 'bitly'}}, 
	shorteners : {bitly : {}}
	}
var addthis_config = {"data_track_clickback":true,  data_ga_property: 'UA-26544689-1', data_ga_social : true};
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50bcdc5969645399"></script>

<!-- end add this -->


</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 1425/1442 objects using memcache
Page Caching using memcache
Content Delivery Network via dy00k1db5oznd.cloudfront.net
Database Caching 14/27 queries in 0.009 seconds using memcache

 Served from: billmoyers.com @ 2017-02-24 19:50:40 by W3 Total Cache -->