<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="apple-mobile-web-app-capable" content="no">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

<title>The Battle over Free Speech on Campus</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="shortcut icon" href="http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/images/favicon.ico" />
<link rel="apple-touch-icon" href="http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/images/ios/AppIcon57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/images/ios/AppIcon72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/images/ios/AppIcon57x57@2x.png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/images/ios/AppIcon72x72@2x.png" />
<!-- 
	<PageMap>
		<DataObject type="thumbnail"><Attribute name="src" value="http://dy00k1db5oznd.cloudfront.net/wp-content/uploads/2017/10/3111207407_d7b10c180a_o.jpg"/><Attribute name="width" value="192"/><Attribute name="height" value="108"/></DataObject>
		<DataObject type="document">
		
		<Attribute name='topic'>Activism</Attribute><Attribute name='topic'>Society</Attribute>
		<Attribute name='series' value='the-battle-over-free-speech-on-campus'/>
		</DataObject>
	</PageMap> 
	-->
<meta name="pubdate" content="20171020">


<!-- This site is optimized with the Yoast SEO plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The battles over free speech on campus have loomed large in the era of Trump. Wisconsin Governor Scott Walker and student activists face off."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://billmoyers.com/story/the-battle-over-free-speech-on-campus/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Battle over Free Speech on Campus" />
<meta property="og:description" content="The battles over free speech on campus have loomed large in the era of Trump. Wisconsin Governor Scott Walker and student activists face off." />
<meta property="og:url" content="http://billmoyers.com/story/the-battle-over-free-speech-on-campus/" />
<meta property="og:site_name" content="BillMoyers.com" />
<meta property="article:publisher" content="https://www.facebook.com/moyersandcompany" />
<meta property="article:tag" content="activism" />
<meta property="article:tag" content="college" />
<meta property="article:tag" content="education" />
<meta property="article:tag" content="free speech" />
<meta property="article:tag" content="interviews for resistance" />
<meta property="article:tag" content="scott walker" />
<meta property="article:tag" content="university" />
<meta property="og:image" content="http://dy00k1db5oznd.cloudfront.net/wp-content/uploads/2017/10/3111207407_d7b10c180a_o.jpg" />
<meta property="og:image:width" content="813" />
<meta property="og:image:height" content="514" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The battles over free speech on campus have loomed large in the era of Trump. Wisconsin Governor Scott Walker and student activists face off." />
<meta name="twitter:title" content="The Battle over Free Speech on Campus" />
<meta name="twitter:site" content="@BillMoyers" />
<meta name="twitter:image" content="http://dy00k1db5oznd.cloudfront.net/wp-content/uploads/2017/10/3111207407_d7b10c180a_o.jpg" />
<meta name="twitter:creator" content="@sarahljaffe" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="BillMoyers.com &raquo; Feed" href="http://billmoyers.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="BillMoyers.com &raquo; Comments Feed" href="http://billmoyers.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BillMoyers.com &raquo; The Battle over Free Speech on Campus Comments Feed" href="http://billmoyers.com/story/the-battle-over-free-speech-on-campus/feed/" />
<link rel='stylesheet' id='validate-engine-css-css'  href='http://dy00k1db5oznd.cloudfront.net/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://dy00k1db5oznd.cloudfront.net/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='billmoyers-main-css'  href='http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/css/main.css?ver=7.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-Roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%7CRoboto+Condensed%3A400%2C700&#038;ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='http://dy00k1db5oznd.cloudfront.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://dy00k1db5oznd.cloudfront.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://billmoyers.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://billmoyers.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dy00k1db5oznd.cloudfront.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://billmoyers.com/?p=186093' />
<link rel="alternate" type="application/json+oembed" href="http://billmoyers.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbillmoyers.com%2Fstory%2Fthe-battle-over-free-speech-on-campus%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://billmoyers.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbillmoyers.com%2Fstory%2Fthe-battle-over-free-speech-on-campus%2F&#038;format=xml" />
<script>var wpURL = 'http://billmoyers.com/'; var themePath = 'http://billmoyers.com/wp-content/themes/billmoyers-2015/';</script></head>

<body class="mm_blog-template-default single single-mm_blog postid-186093">

	<!--updated php version-->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5FLXNP"height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5FLXNP');</script>
<!--updated php version-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=464273036978898";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><!-- mobile nav -->
<div class='mobile-nav snap-drawers'>
<div class='snap-drawer snap-drawer-left'>

<div class="menu-mobile-container"><ul id="menu-mobile" class="nav-menu"><li id="menu-item-95217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95217"><a href="/">Home</a></li>
<li id="menu-item-177120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177120"><a href="http://billmoyers.com/story/the-trump-resistance-plan-a-timeline-russia-and-president-trump/">Trump Russia Timeline</a></li>
<li id="menu-item-128032" class="menu-item   menu-item-has-children menu-item-128032"><a href="http://billmoyers.com/stories/">Latest Stories</a>
<ul class="sub-menu">
	<li id="menu-item-177128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177128"><a href="http://billmoyers.com/topics/social-change/">&#8211; Activism</a></li>
	<li id="menu-item-177129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177129"><a href="http://billmoyers.com/tag/health-care/">&#8211; Health Care</a></li>
	<li id="menu-item-177126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177126"><a href="http://billmoyers.com/topics/equality/">&#8211; Inequality</a></li>
	<li id="menu-item-177122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177122"><a href="http://billmoyers.com/category/blog/money-politics/">&#8211; Money &#038; Politics</a></li>
</ul>
</li>
<li id="menu-item-177121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177121"><a href="http://billmoyers.com/tag/while-he-was-tweeting/">While He Was Tweeting</a></li>
<li id="menu-item-95234" class="menu-item   menu-item-95234"><a href="http://billmoyers.com/video/">Video Archive</a></li>
</ul></div>	    
    

<div class='snap-form'>
   
   <div class='wrap-wnet-cc cf'>
		<form class='subscribe-mailchimp'>
		<label>NEWSLETTER SIGN UP</label>
		<input type='hidden' class='mc-hidden' name='id' id='id' value='4ebbe6839f'>
		<input type='text' id='MERGE0' name='MERGE0' class='email' placeholder='email address' />
		<button type='submit' class='orangegradient'>go</button>
		</form>
		<div class='form-message'></div>
		</div>
   </div>


<ul>
<li><a href="http://billmoyers.com/contact-us/">Contact Us</a></li>
</ul>

</div>
</div>
<!-- end mobile nav -->
<div id="snapwrap" class="snap-content cf">

<!-- header -->
<header id="header" class="cf">
	<div class="sitewidth cf">
	
	<div class="cf">
	<a href="#" class="menutoggle touch-only" data-type='mobile'><i class="fa fa-bars"></i></a>
	<a href="#" class="searchtoggle touch-only" data-type='mobile'><i class="fa fa-search"></i></a>
	<div class="logo"><a href="http://billmoyers.com/"><img src="http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/images/moyers-co-logo.png" alt="BillMoyers.com" class="imgmax"/></a></div>

	<div class="head-right">
	
		<div class="search-wrap no-touch cf">
			<!--<a href="/buy-videos/" target="_blank"><i class="fa fa-shopping-cart"></i></a> -->
			<a href="http://www.facebook.com/moyersandcompany" target="_blank"><i class="fa fa-facebook"></i></a>
			<a href="https://twitter.com/BillMoyers" target="_blank"><i class="fa fa-twitter"></i></a>
			<div id="searchheader"><form action="http://billmoyers.com/search-results" class="searchform cf">
<input type="text" name="q" class="field" id="s"  placeholder="SEARCH BILLMOYERS.COM" />
<button><i class="fa fa-search"></i></button>
</form> </div>
		</div>
		<nav id="access" class='no-touch cf'>
            
            
               <div class="menu-top-nav-container"><ul id="menu-top-nav" class="menu"><li id="menu-item-128033" class="menu-item   menu-item-128033"><a href="http://billmoyers.com/stories/">Latest Stories</a></li>
<li id="menu-item-127857" class="menu-item   menu-item-127857"><a href="http://billmoyers.com/tv-archive/">TV Archive</a></li>
<li id="menu-item-159315" class="menu-item   menu-item-159315"><a href="http://billmoyers.com/story/watch-rikers-american-jail/">Rikers Film</a></li>
<li id="opennewsletter"><a href="#">Newsletter</a></li></u></div>	
            
            </nav>
	</div>
	
	</div>

	</div>
	
	<div id="subnav" class="no-touch cf">
	<div class="sitewidth">
  
        
        <div class="menu-sub-nav-container"><ul id="menu-sub-nav" class="menu"><li id="menu-item-27895" class="menu-item   menu-item-27895"><a href="#">SPOTLIGHT</a></li>
<li id="menu-item-142489" class="menu-item   menu-item-142489"><a href="http://billmoyers.com/tag/making-change/">Activists to Watch</a></li>
<li id="menu-item-159316" class="menu-item   menu-item-159316"><a href="http://billmoyers.com/story/trump-russia-timeline">Trump Russia Timeline</a></li>
<li id="menu-item-169836" class="menu-item   menu-item-169836"><a href="http://billmoyers.com/tag/health-care/">Health Care</a></li>
<li id="menu-item-142488" class="menu-item   menu-item-142488"><a href="http://billmoyers.com/tag/climate-change/">Climate Change</a></li>
<li id="menu-item-142487" class="menu-item   menu-item-142487"><a href="http://billmoyers.com/topics/money-politics/">Money &#038; Politics</a></li>
<li id="menu-item-174009" class="menu-item   menu-item-174009"><a href="http://billmoyers.com/tag/while-he-was-tweeting/">While He Was Tweeting</a></li>
</ul></div>	    

        
        
        </div>
	</div>
	
	<div id="mobsearch" class="touch-only"><form action="http://billmoyers.com/search-results" class="searchform cf">
<input type="text" name="q" class="field" id="s"  placeholder="SEARCH BILLMOYERS.COM" />
<button><i class="fa fa-search"></i></button>
</form> </div>
</header>
<!-- #header -->



<div id="moyers" class=" sitewidth cf">
<div id="page" class="hfeed">

<div id="main" class="cf ">

<!-- monitor test string -->


<div id="primary" class="fullscreen">
<div id="content" role="main">

<!-- post content -->
<div id="blogpost" class="cf">

<div class="main cf">

	<header class="entry-header">
		<a href='/topics/social-change/' class='topictag'><h3>Activism</h3></a>		<h1 class="post-title">The Battle over Free Speech on Campus</h1>

		<p class='dek'>Wisconsin Gov. Scott Walker and student activists face off. </p>
		<p class="entry-meta">
		<strong>By <a href='http://billmoyers.com/author/sarahjaffe/'>Sarah Jaffe</a></strong> | October 20, 2017		</p>
	</header>

	 <div id='socialstick' class='post-social cf'>
				<div class='sitewidth'>
					<div class='title short-title'>The Battle over Free Speech on Campus</div>
					<aside>
						<div class='addthis_toolbox addthis_default_style addthis_32x32_style' addthis:url='http://billmoyers.com/story/the-battle-over-free-speech-on-campus/' addthis:title='The Battle over Free Speech on Campus'>
							<a class='addthis_button_facebook i-facebook'><i class='fa fa-facebook'></i></a>
							<a class='addthis_button_twitter i-twitter'><i class='fa fa-twitter'></i></a>
							<a class='addthis_button_email i-email'><i class='fa fa-envelope'></i></a>
						</div>
						<div class='extras'>
							<a class='i-print' href='#'><i class='fa fa-print'></i></a>
							<!--<a class='i-comment' href='#'><i class='fa fa-comments'></i></a> -->
						</div>
					</aside>
				</div>
			</div>
	<div class="entry-content cf">
		<figure class='featimg'><img src='http://dy00k1db5oznd.cloudfront.net/wp-content/uploads/2017/10/3111207407_d7b10c180a_o-1024x648.jpg'><div class="caption"><p>(Photo by <a href="https://www.flickr.com/photos/cutiemoo/3111207407/in/photolist-5JVKz2-a5FMNo-7tVtRj-Va6dch-64QeX1-74u1os-vSRjF-5HVskq-6wkR99-4M8Nf3-3pkZVB-453FfQ-4wYqHp-9Nv8dj-bvWxxQ-5vDSaf-vjTfRe-nQGynk-4y63jV-8a2Kms-9NEdXe-7qHgcj-cNUTPW-vuaqP-jEuHS4-Ygy61W-7Xkqtn-5xwVU9-4wYuun-4x3Ezu-aD8XN8-rshc9k-qvKDVk-VTsZch-eXcx29-9Mt1tD-cvuSr-ahmHK8-8yuj5t-WUzRBY-9J5K2z-bvWAK7-hnvZg-5bmdB7-d6Mtgs-2ZxtZm-2Zxswy-2ZsWm4-7fAHne-VTsYEL" target="_blank">Jennifer Moo</a>/ flickr <a href="https://creativecommons.org/licenses/by-sa/2.0/" target="_blank">CC 2.0</a>)</p></div></figure><p><em>This Q&amp;A is part of Sarah Jaffe’s series <a href="http://billmoyers.com/tag/interviews-for-resistance/">Interviews for Resistance</a>, in which she speaks with organizers, troublemakers and thinkers who are doing the hard work of fighting back against America’s corporate and political powers. This interview has been edited for length and clarity.</em></p>
<p>The battles over “free speech” on campus have loomed large in the era of Trump, with conservative provocateurs invited to campuses across the country only to claim that they are being silenced when students protest them. Just this week white nationalist Richard Spencer is holding a &#8220;free speech&#8221; event at a campus in Florida — <a href="https://www.theguardian.com/us-news/2017/oct/18/white-nationalist-richard-spencer-florida-free-speech" target="_blank" rel="noopener noreferrer">but only he can choose the press that covers it</a>. In one of the latest salvos in the battle to claim “freedom of speech” for the right, Scott Walker and his allies in Wisconsin are <a href="http://www.chicagotribune.com/news/nationworld/midwest/ct-wisconsin-college-free-speech-bill-20170622-story.html" target="_blank">pushing a policy</a> that would suspend or expel students for protesting in ways the university deems infringe on the free speech of another. Thomas Gunderson is an undergraduate student at the University of Wisconsin—Madison and is organizing against the policy with the group <a href="https://ourwisconsinrev.com/" target="_blank" rel="noopener noreferrer">OUR Wisconsin Revolution</a>.</p>
<p>&nbsp;</p>
<hr width="33%" />
&nbsp;</p>
<p><strong>Sarah Jaffe: The University of Wisconsin and Scott Walker’s appointees there made headlines again last week with some sort of “free speech” policy. Can you explain that?</strong></p>
<aside class='moreon right cf'>
		<a href='/topics/liberties/' class='topictag'><h3 class='dek'>RELATED: Civil Liberties</h3></a>
		<div class='thumb'><a href='http://billmoyers.com/story/academic-freedom-age-trump/'><img width="400" height="225" src="http://dy00k1db5oznd.cloudfront.net/wp-content/uploads/2017/10/main-building-inscription-view-from-east-400x225.jpg" class="imgmax wp-post-image" alt="Inscription on the Main Building at the University of Texas at Austin. (Photo courtesy of the University of Texas at Austin)" /> </a></div>
		<div class='txt-wrap'>
			<h2><a href='http://billmoyers.com/story/academic-freedom-age-trump/'>In the Age of Trump, a Chilling Atmosphere</a></h2>
			<p><strong>BY Bill Moyers</strong> |  October 18, 2017</p>
		</div>
	</aside>
<p><strong>Thomas Gunderson:</strong> The big issue with it is that it is complicated to explain. The moral of the story is that it essentially threatens to suspend and expel students who will violate a new set of really obscure and vague policies that the board of regents will be proposing. </p>
<p><strong>SJ: So you don’t know what are the policies that you could potentially be already violating?</strong></p>
<p><strong>TG:</strong> Pretty much. That is the really scary part. They promote it as a bill that is done to protect freedom of speech and freedom of expression, while the obscure language really just chills the student body. Many think this is the real intention, given that really the only thing concrete about it is that students will be suspended and students will be expelled. </p>
<p><strong>SJ: Was there a particular incident on the University of Wisconsin’s campus that made this seem necessary to the regents, or is this a response to the national feelings that everybody is having about campus free speech?</strong></p>
<p><strong>TG:</strong> This is really just about having a corporately captured state legislature and now, at this point, board of regents in Wisconsin. The board of regents policy is the companion to the <a href="https://www.usnews.com/news/best-states/articles/2017-07-31/campus-free-speech-laws-ignite-the-country" target="_blank" rel="noopener noreferrer">Campus Free Speech Act</a>, which comes out of the Barry Goldwater Institute from Arizona, a hard right libertarian-esque type of think tank. </p>
<p><strong>SJ: What would that act do?</strong></p>
<aside class='moreon right cf'>
		<a href='/topics/democracy-government/' class='topictag'><h3 class='dek'>RELATED: Democracy &amp; Government</h3></a>
		<div class='thumb'><a href='http://billmoyers.com/story/free-speech-ends-ignorance-begins/'><img width="400" height="225" src="http://dy00k1db5oznd.cloudfront.net/wp-content/uploads/2017/03/MC_30217_Murray_1363-1-400x225.jpg" class="imgmax wp-post-image" alt="Middlebury College students protest speaker Charles Murray. (Photo by Todd Balfour)" /> </a></div>
		<div class='txt-wrap'>
			<h2><a href='http://billmoyers.com/story/free-speech-ends-ignorance-begins/'>Where Free Speech Ends, Ignorance Begins</a></h2>
			<p><strong>BY Michael Winship</strong> |  March 13, 2017</p>
		</div>
	</aside>
<p><strong>TG:</strong> That was pretty much giving the board of regents the go-ahead to make a new set of policies regarding academic freedom and freedom of expression. Which is also just a huge irony. In Wisconsin, they are acting as if the University of Wisconsin—Madison Board of Regents has been a stalwart of academic freedom when it has recently removed tenure and made the university a more exclusive place by raising the price of it. </p>
<p><strong>SJ: This is all happening in the context of ongoing changes and attacks on the university. Could you talk a little bit more about those over the last few years?</strong></p>
<p><strong>TG:</strong> It was around two years ago that they made pretty sweeping changes to what was once really sound tenure protection at the university. It caused a major backlash among faculty and there has been a huge problem with retention since, as well as contributing to rising prices. It has really been an all-out assault on what once made University of Wisconsin system special. </p>
<p><strong>SJ: Yes, I remember when Walker tried to change the <a href="http://www.wisc.edu/wisconsin-idea/" target="_blank" rel="noopener noreferrer">Wisconsin Idea</a>. Can you explain to people what that is?</strong></p>
<p><strong>TG:</strong> Yes. That was really a sneaky Walker move where he tried to slide in language saying, as in the institution&#8217;s tradition, the goal of the university wasn’t to promote the sifting and winnowing the pursuit of truth, and instead to change the language to saying that the university’s goal is to apply a sound workforce for Wisconsin. </p>
<p><strong>SJ: Walker’s attacks on the university have gone back to when he was first elected, but also, the university has been the source of a lot of the protests against him, going back to the Teaching Assistants Association and the Wisconsin Uprising back in 2011.</strong></p>
<p><strong>TG:</strong> Correct. </p>
<div id="attachment_186110" class="wp-caption alignright" style="width: 510px"><a href="http://dy00k1db5oznd.cloudfront.net/wp-content/uploads/2017/10/59d8f7c1d36f1.preview.jpg"><img src="http://dy00k1db5oznd.cloudfront.net/wp-content/uploads/2017/10/59d8f7c1d36f1.preview.jpg" alt="" width="500" class="size-full wp-image-186110" srcset="http://dy00k1db5oznd.cloudfront.net/wp-content/uploads/2017/10/59d8f7c1d36f1.preview.jpg 1121w, http://dy00k1db5oznd.cloudfront.net/wp-content/uploads/2017/10/59d8f7c1d36f1.preview-300x169.jpg 300w, http://dy00k1db5oznd.cloudfront.net/wp-content/uploads/2017/10/59d8f7c1d36f1.preview-600x337.jpg 600w, http://dy00k1db5oznd.cloudfront.net/wp-content/uploads/2017/10/59d8f7c1d36f1.preview-480x270.jpg 480w" sizes="(max-width: 1121px) 100vw, 1121px" /></a><p class="wp-caption-text"><em>Wisconsin State Journal</em>, Oct. 19, 1967.</p></div>
<p><strong>SJ: One the one hand, we have something very specific here with Walker’s specific motivations toward the university system. On the other hand, we are seeing similar attacks on public universities around the country and we are seeing this particular obsession with student protest being somehow antithetical to free speech nationally. I wonder if you could talk about where you see these attacks on the university and on free speech in the broader national context.</strong></p>
<p><strong>TG:</strong> It is especially annoying that they are just trying to do this in the UW system right now, because just in the recent year they have politically attacked both professors and students. Members of the state legislature have openly attacked professors and students whose expression, whose free speech they have found disagreeable. </p>
<p>For anything like a free speech legislation to have any sort of legitimacy to it, the restrictions upon free speech have to necessarily be viewpoint and value neutral restrictions. That this would be the case in the UW system at the current moment is just completely unrealistic. I think that is what has many students, at least in my circles, very concerned about this, that they will be people who are targeted. Particularly a lot of minority groups at the university, those that are here are really worried about it. </p>
<p><strong>SJ: In the moment of Trump, Wisconsin of course has been living with Scott Walker for a while now, so you have seen a lot of the things that are now being moved to the national level there.</strong></p>
<aside class='ajaxmostpopular  no-touch'><!-- popular loaded with ajax --></aside>
<p><strong>TG:</strong> Right. Just another really interesting timing thing of it is that as we speak <a href="http://www.wpta21.com/story/36630127/2017/10/18/uw-madison-dow-chemical-riot-50-years-later" target="_blank" rel="noopener noreferrer">UW—Madison is commemorating the 50<sup>th</sup> anniversary of the student Vietnam protests here on campus</a>. If these policies were around then, those students wouldn’t have only been pepper sprayed, but they also would have been possibly getting suspended or expelled or worse. </p>
<p><strong>SJ: Since we are talking about this and the work that people are doing on campus being potentially under threat, talk about what OUR Wisconsin Revolution has been doing on campus.</strong></p>
<p><strong>TG:</strong> We have a petition circulating that everyone is welcome to sign saying they support the students and their right to freedom of expression and speech. We are pointing out that the language of this legislation is too vague and we believe will be used to target already marginalized students. We are going to build up some student awareness and, hopefully, be able to make something happen when the board of regents is actually at the University of Wisconsin Madison in these coming weeks. </p>
<p><strong>SJ: How can people keep up with you online?</strong></p>
<p><strong>TG:</strong> We have Facebook pages for both the student chapter and the state affiliate, and county affiliate. Also, we have a webpage, as well: <a href="https://ourwisconsinrev.com/" target="_blank" rel="noopener noreferrer">www.OURwisconsinrev.com</a>.</p>
<p>&nbsp;</p>
<hr width="33%" />
&nbsp;</p>
<p><a href="http://billmoyers.com/tag/interviews-for-resistance/">Interviews for Resistance</a> <em>is a project of Sarah Jaffe, with assistance from Laura Feuillebois and support from the Nation Institute. It is also available as a <a href="https://www.blubrry.com/interviewresistance/" target="_blank" rel="noopener noreferrer">podcast</a> on <a href="https://itunes.apple.com/us/podcast/interviews-for-resistance/id1204915167" target="_blank" rel="noopener noreferrer">iTunes</a>. Not to be reprinted without permission.</em></p>
	</div><!-- .entry-content -->

	<div class="topicstags">
		<p><strong>TOPICS:</strong> <a href='/topics/social-change/' class='topictag'>Activism</a></p>		<p><strong>TAGS:</strong> <a href="http://billmoyers.com/tag/activism/" rel="tag">activism</a>, <a href="http://billmoyers.com/tag/college/" rel="tag">college</a>, <a href="http://billmoyers.com/tag/education/" rel="tag">education</a>, <a href="http://billmoyers.com/tag/free-speech/" rel="tag">free speech</a>, <a href="http://billmoyers.com/tag/interviews-for-resistance/" rel="tag">interviews for resistance</a>, <a href="http://billmoyers.com/tag/scott-walker/" rel="tag">scott walker</a>, <a href="http://billmoyers.com/tag/university/" rel="tag">university</a></p> 
	</div>
		
	
	


<!-- toolbox -->		

<div class='toolbox addthis_toolbox mobile-only no-desktop' data-url='http://billmoyers.com/story/the-battle-over-free-speech-on-campus/' data-title="The Battle over Free Speech on Campus"><ul class='mobile-tools cf'>
	<li class='circle'><a class='addthis_button_facebook i-facebook'><i class='fa fa-facebook'></i></a></li>
	<li class='circle'><a class='addthis_button_twitter i-twitter'><i class='fa fa-twitter'></i></a></li>
	<li class='circle'><a class='addthis_button_email i-email'><i class='fa fa-envelope'></i></a></li>
	</ul>
</div>

<div class="toolbox no-mobile cf">
<div class='addthis_toolbox addthis_default_style' addthis:url='http://billmoyers.com/story/the-battle-over-free-speech-on-campus/' addthis:title="The Battle over Free Speech on Campus">
	<p>SHARE THIS ARTICLE</p>
			<ul id='posttools'>
				<li class='circle'><a class='addthis_button_facebook i-facebook'><i class='fa fa-facebook'></i></a></li>
				<li class='circle'><a class='addthis_button_twitter i-twitter'><i class='fa fa-twitter'></i></a></li>
				<li class='circle'><a class='addthis_button_email i-email'><i class='fa fa-envelope'></i></a></li>
			</ul>	
	
	
	</div>
	
</div>
<!-- end toolbox -->

		
						
    
        
    
	<div class="post-nav">

		<a href="http://billmoyers.com/story/sanders-democratic-socialism-danish-right-winger/" rel="prev"><div class="prev-post-nav"><h3>Previous Post</h3><p>Sent to Destroy Sanders&#8217; Case for Democratic Socialism, Danish Right-Winger Bolsters It</p></div></a>		<a href="http://billmoyers.com/story/hollywood-washington-harvey-weinstein/" rel="next"><div class="next-post-nav"><h3>Next Post</h3><p>Hollywood, Washington and the Enablers</p></div></a>
		<div class="clear"></div>
	</div>

	<!-- comments -->
	<div id="desktopcomments"></div>
	<div id="commentswrap" class="touch-inset">
	<div class='comments-archived nocontent cf'>
To comment on this post, connect with us on <a href="https://www.facebook.com/moyersandcompany/">Facebook</a>, <a href="https://twitter.com/BillMoyers">Twitter</a> or for those not on social media, email us at yourturn [at] billmoyers [dot] com.
</div>

	</div>
	<!-- end comments -->

				
    <aside class='ajaxmostpopular touch-only'></aside>
    
    
	</div><!-- .main -->
	</div><!-- #blogpost -->

</div><!-- #content -->
</div><!-- #primary -->

</div><!-- #main -->
</div><!-- #page -->
</div><!-- #moyers -->

<div id='newsoverlay'><div id='signup'><figure id='closenews' class='orangegradient'><i class='fa fa-times'></i></figure><h2>Subscribe to Our Newsletters</h2>
   <div class='wrap-wnet-cc cf'>
		<form class='subscribe-mailchimp cf'>
		<div class='checkboxes'>
			<span><input type='checkbox' id='4ebbe6839f' name='id[]' class='mc-check' value='4ebbe6839f' checked/> Weekly Dispatches</span>
			<span><input type='checkbox' id='a8b2a63921' name='id[]' class='mc-check' value='a8b2a63921' checked/> Daily Reads</span>
		</div>
		<div class='fields'>
		<input type='email' name='MERGE0' id='MERGE0' class='email' placeholder='enter your email address' required='' />
		<button type='submit' class='orangegradient'>subscribe</button>
		</div>
		</form>
		<div class='form-message'></div>
		</div>
   </div></div>
<footer class="cf nocontent">
	<div class="sitewidth cf">
	<div class="touch-inset">

	<div class="foot1">
	<ul class="f1">
		<li><a href="http://billmoyers.com/">Home</a></li>
		<li><a href="http://billmoyers.com/stories/">Blog</a></li>
		<li><a href="http://billmoyers.com/timeline/">Timeline</a></li>
		<li><a href="http://billmoyers.com/video/">Video</a></li>
		<li><a href="http://billmoyers.com/take-action-organizations/">Get Involved</a></li>
		<li><a href="http://billmoyers.com/about/">About</a></li>
	</ul>
	</div>	

	<div class="foot2">
		<div class="sig"><a href="http://billmoyers.com/"><img src="http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/images/moyers-co-footer-logo.png"/></a></div>
		<p>&copy; 2017 Public Square Media, Inc.</p>
		<p>
		<a href="http://billmoyers.com/contact-us/">Contact Us</a> |
		<a href="http://billmoyers.com/terms-of-service/">Terms of Service</a> | 
		<a href="http://billmoyers.com/privacy-statement/">Privacy Policy</a>
		</p>
	</div>

	</div>
	</div>
</footer>


</div><!-- #snapwrap -->

<div class="wp-footer-code"><script type='text/javascript' src='http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/js/lib/modernizr.custom.84995.js?ver=1.0'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/picturefill/3.0.1/picturefill.min.js?ver=1.0'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/snap.js/1.9.3/snap.min.js?ver=1.0'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery-details/0.1.0/jquery.details.min.js?ver=1.0'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/zeroclipboard/2.1.6/ZeroClipboard.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/js/lib/jquery.transpose.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/js/lib/jquery.touchslider.js?ver=1.0'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/Swiper/2.7.0/idangerous.swiper.min.js?ver=1.0'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery.colorbox/1.5.14/jquery.colorbox-min.js?ver=1.2'></script>
<script type='text/javascript' src='http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/js/app/gtm-click-classes.js?ver=7.1.8'></script>
<script type='text/javascript' src='http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/js/app/billmoyers.js?ver=7.1.8'></script>
<script type='text/javascript' src='http://dy00k1db5oznd.cloudfront.net/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' id='dsq-count-scr' async src='//moyersandcompany.disqus.com/count.js?ver=4.7.5'></script>
</div><!-- .wp-footer-code -->

<script type="text/javascript">
var disqus_shortname = 'moyersandcompany';
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = '//' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
</script><!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];
(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({qacct:"p-24dXXkhCvQ0Gh"});
</script>
<noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-24dXXkhCvQ0Gh.gif" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>
<!-- End Quantcast tag --><!-- add this -->
<script type="text/javascript">
var addthis_share = {
	templates: { twitter: '{{title}} {{url}} via @BillMoyers ' },
	url_transforms : {shorten: {twitter: 'bitly'}}, 
	shorteners : {bitly : {}}
	}
var addthis_config = {"data_track_clickback":true,  data_ga_property: 'UA-26544689-1', data_ga_social : true};
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50bcdc5969645399"></script>

<!-- end add this -->


</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 949/956 objects using memcache
Page Caching using memcache
Content Delivery Network via dy00k1db5oznd.cloudfront.net
Database Caching 2/6 queries in 0.003 seconds using memcache

 Served from: billmoyers.com @ 2017-10-20 21:38:38 by W3 Total Cache -->