<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="apple-mobile-web-app-capable" content="no">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

<title>A Moment of Truth for Journalists</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="shortcut icon" href="http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/images/favicon.ico" />
<link rel="apple-touch-icon" href="http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/images/ios/AppIcon57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/images/ios/AppIcon72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/images/ios/AppIcon57x57@2x.png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/images/ios/AppIcon72x72@2x.png" />

<!-- 
	<PageMap>
		<DataObject type="thumbnail"><Attribute name="src" value="http://dy00k1db5oznd.cloudfront.net/wp-content/uploads/2017/01/GettyImages-632324186.jpg"/><Attribute name="width" value="192"/><Attribute name="height" value="108"/></DataObject>
		<DataObject type="document">
		
		<Attribute name='topic'>Democracy &amp; Government</Attribute><Attribute name='topic'>Media</Attribute>
		<Attribute name='series' value='moment-truth-journalists'/>
		</DataObject>
	</PageMap> 
	-->
<meta name="pubdate" content="20170122">


<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Are you the people’s tribunes or are you props decorating the scene for a horrendous monologue?"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://billmoyers.com/story/moment-truth-journalists/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A Moment of Truth for Journalists" />
<meta property="og:description" content="Are you the people’s tribunes or are you props decorating the scene for a horrendous monologue?" />
<meta property="og:url" content="http://billmoyers.com/story/moment-truth-journalists/" />
<meta property="og:site_name" content="BillMoyers.com" />
<meta property="article:tag" content="andy borowitz" />
<meta property="article:tag" content="lies" />
<meta property="article:tag" content="media criticism" />
<meta property="article:tag" content="sean spicer" />
<meta property="og:image" content="http://dy00k1db5oznd.cloudfront.net/wp-content/uploads/2017/01/GettyImages-632324186.jpg" />
<meta property="og:image:width" content="2937" />
<meta property="og:image:height" content="2017" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Are you the people’s tribunes or are you props decorating the scene for a horrendous monologue?" />
<meta name="twitter:title" content="A Moment of Truth for Journalists" />
<meta name="twitter:site" content="@BillMoyersHQ" />
<meta name="twitter:image" content="http://dy00k1db5oznd.cloudfront.net/wp-content/uploads/2017/01/GettyImages-632324186.jpg" />
<meta name="twitter:creator" content="@toddgitlin" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel="alternate" type="application/rss+xml" title="BillMoyers.com &raquo; Feed" href="http://billmoyers.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="BillMoyers.com &raquo; Comments Feed" href="http://billmoyers.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BillMoyers.com &raquo; A Moment of Truth for Journalists Comments Feed" href="http://billmoyers.com/story/moment-truth-journalists/feed/" />
<link rel='stylesheet' id='validate-engine-css-css'  href='http://dy00k1db5oznd.cloudfront.net/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://dy00k1db5oznd.cloudfront.net/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='billmoyers-main-css'  href='http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/css/main.css?ver=4.001' type='text/css' media='all' />
<link rel='stylesheet' id='google-Roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%7CRoboto+Condensed%3A400%2C700&#038;ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='http://dy00k1db5oznd.cloudfront.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://dy00k1db5oznd.cloudfront.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://billmoyers.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://billmoyers.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dy00k1db5oznd.cloudfront.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://billmoyers.com/?p=158628' />
<link rel="alternate" type="application/json+oembed" href="http://billmoyers.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbillmoyers.com%2Fstory%2Fmoment-truth-journalists%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://billmoyers.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbillmoyers.com%2Fstory%2Fmoment-truth-journalists%2F&#038;format=xml" />

<!--[if lte IE 8]>
<link rel="stylesheet" href="http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/css/ie.css">
<![endif]-->
	
<script>
var wpURL = "http://billmoyers.com/";
var themePath = "http://billmoyers.com/wp-content/themes/billmoyers-2015/";
</script>
<style>.video-wrap iframe {z-index: 999;}</style>
</head>

<body class="single single-mm_blog postid-158628">
	<!--updated php version-->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5FLXNP"height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5FLXNP');</script>
<!--updated php version-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=464273036978898";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><!-- mobile nav -->
<div class='mobile-nav snap-drawers'>
<div class='snap-drawer snap-drawer-left'>
<div class="menu-mobile-container"><ul id="menu-mobile" class="nav-menu"><li id="menu-item-95217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95217"><a href="/">Home</a></li>
<li id="menu-item-128032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128032"><a href="http://billmoyers.com/stories/">Blog</a></li>
<li id="menu-item-128025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128025"><a href="http://billmoyers.com/timeline/">Timeline</a></li>
<li id="menu-item-95234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95234"><a href="http://billmoyers.com/video/">Video Archive</a></li>
<li id="menu-item-128067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128067"><a href="http://billmoyers.com/?page_id=1554">About Us</a></li>
</ul></div>


<div class='snap-form'>
   
   <div class='wrap-wnet-cc cf'>
		<form class='subscribe-mailchimp'>
		<label>NEWSLETTER SIGN UP</label>
		<input type='hidden' class='mc-hidden' name='id' id='id' value='4ebbe6839f'>
		<input type='text' id='MERGE0' name='MERGE0' class='email' placeholder='email address' />
		<button type='submit'>go</button>
		</form>
		<div class='form-message'></div>
		</div>
   </div>


<ul>
<li><a href="http://billmoyers.com/contact-us/">Contact Us</a></li>
</ul>

</div>
</div>
<!-- end mobile nav -->
<div id="snapwrap" class="snap-content cf">

<!-- header -->
<header id="header" class="cf">
	<div class="sitewidth cf">
	
	<div class="cf">
	<a href="#" class="menutoggle touch-only" data-type='mobile'><i class="fa fa-bars"></i></a>
	<a href="#" class="searchtoggle touch-only" data-type='mobile'><i class="fa fa-search"></i></a>
	<div class="logo"><a href="http://billmoyers.com/"><img src="http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/images/moyers-co-logo.png" alt="BillMoyers.com" class="imgmax"/></a></div>

	<div class="head-right">
	
		<div class="search-wrap no-touch cf">
			<!--<a href="/buy-videos/" target="_blank"><i class="fa fa-shopping-cart"></i></a> -->
			<a href="http://www.facebook.com/moyersandcompany" target="_blank"><i class="fa fa-facebook"></i></a>
			<a href="https://twitter.com/BillMoyersHQ" target="_blank"><i class="fa fa-twitter"></i></a>
			<div id="searchheader"><form action="http://billmoyers.com/search-results" class="searchform cf">
<input type="text" name="q" class="field" id="s"  placeholder="SEARCH BILLMOYERS.COM" />
<button><i class="fa fa-search"></i></button>
</form> </div>
		</div>
		<nav id="access" class='no-touch cf'><div class="menu-top-nav-container"><ul id="menu-top-nav" class="menu"><li id="menu-item-128033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128033"><a href="http://billmoyers.com/stories/">Blog</a></li>
<li id="menu-item-134635" class="menu-item menu-item-type-post_type menu-item-object-mm_spotlights menu-item-134635"><a href="http://billmoyers.com/spotlight/bill-moyers-conversation/">Podcast</a></li>
<li id="menu-item-127857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127857"><a href="http://billmoyers.com/tv-archive/">TV Archive</a></li>
<li id="opennewsletter"><a href="#">Newsletter</a></li></u></div></nav>
	</div>
	
	</div>
	

	</div>
	
	<div id="subnav" class="no-touch cf">
	<div class="sitewidth"><div class="menu-sub-nav-container"><ul id="menu-sub-nav" class="menu"><li id="menu-item-27895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27895"><a href="#">SPOTLIGHT</a></li>
<li id="menu-item-142490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142490"><a href="/tag/climate-change/">Climate Change</a></li>
<li id="menu-item-142489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142489"><a href="http://billmoyers.com/tag/media-criticism/">Media</a></li>
<li id="menu-item-142487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142487"><a href="http://billmoyers.com/topics/money-politics/">Money &#038; Politics</a></li>
<li id="menu-item-142488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142488"><a href="/tag/voting-rights/">Voting Rights</a></li>
<li id="menu-item-150715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150715"><a href="http://billmoyers.com/tag/explainers/">Explainers</a></li>
<li id="menu-item-158301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158301"><a href="http://billmoyers.com/tag/best-investigative-reporting/">Best Investigative Reporting</a></li>
<li id="menu-item-150716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150716"><a href="http://billmoyers.com/story/rikers-premieres-tonight/">Rikers Film</a></li>
</ul></div></div>
	</div>
	
	<div id="mobsearch" class="touch-only"><form action="http://billmoyers.com/search-results" class="searchform cf">
<input type="text" name="q" class="field" id="s"  placeholder="SEARCH BILLMOYERS.COM" />
<button><i class="fa fa-search"></i></button>
</form> </div>
</header>
<!-- #header -->



<div id="moyers" class=" sitewidth cf">
<div id="page" class="hfeed">

<div id="main" class="cf ">

<!-- monitor test string -->


<div id="primary" class="fullscreen">
<div id="content" role="main">

<!-- post content -->
<div id="blogpost" class="cf">

<div class="main cf">

	<header class="entry-header">
		<a href='/topics/media/' class='topictag'><h3>Media</h3></a>		<h1 class="post-title">A Moment of Truth for Journalists</h1>

		<p class='dek'>Are you the people’s tribunes or are you props decorating the scene for a horrendous monologue? </p>
		<p class="entry-meta">
		<strong>By <a href='http://billmoyers.com/author/toddgitlin/'>Todd Gitlin</a></strong> | January 22, 2017		</p>
	</header>

	 <div id='socialstick' class='post-social cf'>
				<div class='sitewidth'>
					<div class='title'>A Moment of Truth for Journalists</div>
					<aside>
						<div class='addthis_toolbox addthis_default_style addthis_32x32_style' addthis:url='http://billmoyers.com/story/moment-truth-journalists/' addthis:title='A Moment of Truth for Journalists'>
							<a class='addthis_button_facebook i-facebook'><i class='fa fa-facebook'></i></a>
							<a class='addthis_button_twitter i-twitter'><i class='fa fa-twitter'></i></a>
							<a class='addthis_button_email i-email'><i class='fa fa-envelope'></i></a>
						</div>
						<div class='extras'>
							<a class='i-print' href='#'><i class='fa fa-print'></i></a>
							<!--<a class='i-comment' href='#'><i class='fa fa-comments'></i></a> -->
						</div>
					</aside>
				</div>
			</div>
	<div class="entry-content cf">
		<figure class='featimg'><img src='http://dy00k1db5oznd.cloudfront.net/wp-content/uploads/2017/01/GettyImages-632324186-1280x720.jpg'><div class="caption"><p>White House Press Secretary Sean Spicer makes a statement to members of the media at the James Brady Press Briefing Room of the White House January 21, 2017 in Washington, DC. This was Spicer's first press conference as Press Secretary where he spoke about the media's reporting on the inauguration's crowd size. (Photo by Alex Wong/Getty Images)</p></div></figure><p>It came to this, on Day 1 of the New Order: Trump’s press secretary, <a href="https://www.washingtonpost.com/news/post-politics/wp/2017/01/21/trumps-press-secretary-lashes-out-at-press-calling-crowd-coverage-shameful-and-wrong/?hpid=hp_hp-bignews4_spicer628pm%3Ahomepage%2Fstory&#038;tid=a_inl&#038;utm_term=.16ae14687de8" target="_blank">Sean Spicer</a>, summoned reporters to a scolding more officially known as a “briefing,” in the course of which Spicer (1) lied to them repeatedly, (2) scolded <em>them</em> for lying, and (3) refused to permit questions. <a href="http://www.newyorker.com/humor/borowitz-report/disturbed-man-gets-past-white-house-security-gives-press-conference?mbid=nl_012217%20Borowitz%20Newsletter%20(1)&#038;CNDID=6574511&#038;spMailingID=10277636&#038;spUserID=MTMzMTg1NTU5ODk3S0&#038;spJobID=1081814311&#038;spReportId=MTA4MTgxNDMxMQS2" target="_blank">Andy Borowitz</a> summarizes the scene nicely, in <em>The New Yorker</em>: “DISTURBED MAN GETS PAST WHITE HOUSE SECURITY, GIVES PRESS CONFERENCE.”</p>
<p>Reporters, you were cast as potted plants. You were expected not only to be stenographers with amnesia, but stenographers gagged. </p>
<p>So some of you did what you often do when you’re given short shrift. You shouted out questions. You groused. You speculated that Spicer had been held hostage by his Dear Leader.</p>
<p>Here’s a simple moral truth: Spicer is an adult. He’s responsible for his lies. It was his mouth from which the collective scold blasted forth. And you’re responsible for assuming a role in which your part is to sit there and be humiliated – made fools of. </p>
<p>Could it be any more evident that the liars are running the White House? Their idea of Q-and-A is: Shut up. </p>
<p>As long as you are mere stooges, you play their game. You serve as mute extras in his horror movie. You lend credence to outright falsehoods. You lend stature to serial liars.</p>
<p>I’m glad to see that some of you have stopped prettying up the horror show. This <em>Times</em> headline is exemplary: “With False Claims, Trump Attacks Media on Turnout and Intelligence Rift.” But all of you now have to burrow deep into your consciences. Do you want to contribute to the illusion that the gang in charge are democrats, that they respect evidence and logic, that they believe in fair play? </p>
<p>You, dear journalists, are the hostages as long as you play the game of the neo-fascists now running the country. I am well aware that “fascism” is an overused word but all its variants share two characteristics: the regime communicates one way, and it lies, and lies about having lied, and doesn’t care what you think. </p>
<p>Journalists, these are times that try not only your souls but your acumen, your professionalism, your fidelity to truth, and your courage. </p>
	</div><!-- .entry-content -->

	<div class="topicstags">
		<p><strong>TOPICS:</strong> <a href='/topics/media/' class='topictag'>Media</a></p>		<p><strong>TAGS:</strong> <a href="http://billmoyers.com/tag/andy-borowitz/" rel="tag">andy borowitz</a>, <a href="http://billmoyers.com/tag/lies/" rel="tag">lies</a>, <a href="http://billmoyers.com/tag/media-criticism/" rel="tag">media criticism</a>, <a href="http://billmoyers.com/tag/sean-spicer/" rel="tag">sean spicer</a></p> 
	</div>
		
	<div class='author-box cf'><div class='pic'><a href='http://billmoyers.com/author/toddgitlin/'><img src='http://dy00k1db5oznd.cloudfront.net/wp-content/uploads/2016/06/Todd_Gitlin.jpg' alt='' width='150' height='150' class='imgmax'/></a></div><div class='dek '>
						<h2>Todd Gitlin</h2>
						<h3></h3>
						<p><strong>Todd Gitlin</strong> is a professor of journalism and sociology and chair of the Ph.D. program in communications at Columbia University. He is the author of <a href="http://toddgitlin.net/?page_id=5" target="_blank">16 books</a>, including several on journalism and politics. His next book is a novel, <em>The Opposition</em>. Follow him on Twitter: <a href="https://twitter.com/toddgitlin" target="_blank">@toddgitlin</a>.</p>
					</div></div>
	


<!-- toolbox -->		

<div class='toolbox addthis_toolbox mobile-only no-desktop' data-url='http://billmoyers.com/story/moment-truth-journalists/' data-title="A Moment of Truth for Journalists"><ul class='mobile-tools cf'>
	<li class='circle'><a class='addthis_button_facebook i-facebook'><i class='fa fa-facebook'></i></a></li>
	<li class='circle'><a class='addthis_button_twitter i-twitter'><i class='fa fa-twitter'></i></a></li>
	<li class='circle'><a class='addthis_button_email i-email'><i class='fa fa-envelope'></i></a></li>
	</ul>
</div>

<div class="toolbox no-mobile cf">
<div class='addthis_toolbox addthis_default_style' addthis:url='http://billmoyers.com/story/moment-truth-journalists/' addthis:title="A Moment of Truth for Journalists">
	<aside><p>SHARE THIS ARTICLE</p><ul id='posttools'>
				<li class='circle'><a class='addthis_button_facebook i-facebook'><i class='fa fa-facebook'></i></a></li>
				<li class='circle'><a class='addthis_button_twitter i-twitter'><i class='fa fa-twitter'></i></a></li>
				<li class='circle'><a class='addthis_button_email i-email'><i class='fa fa-envelope'></i></a></li>
			</ul></aside><aside><p>REPUBLISH THIS ARTICLE</p><span><a href='#' class='republish no-touch' data-pid='158628'><i class='fa fa-creative-commons'></i></a></span></aside>	
	
	
	</div>
	
</div>
<!-- end toolbox -->

		
						
	<div class="post-nav">

		<a href="http://billmoyers.com/story/solidarity-plus-10-other-reasons-women-showed-up-to-march/" rel="prev"><div class="prev-post-nav"><h3>Previous Post</h3><p>Solidarity — Plus 10 Other Reasons Women Showed Up to March</p></div></a>		
		<div class="clear"></div>
	</div>

	<!-- comments -->
	<div id="desktopcomments"></div>
	<div id="commentswrap" class="touch-inset">
		<details class='comment-policy nocontent'>

<summary>Are you aware of our Comment Policy? <i class="fa fa-plus-square"></i></summary>

<section>

<p><strong>BillMoyers.com</strong> encourages conversation and debate around issues, events and ideas related to content on <em>Moyers & Company</em> and the BillMoyers.com website.</p>

<ul>
<li>The editorial staff reserves the right to take down comments it deems inappropriate.</li>
<li>Profanity, personal attacks, hate speech, off-topic posts, advertisements and spam will not be tolerated.</li>
<li>Do not intentionally make false or misleading statements, impersonate someone else, break the law, or condone or encourage unlawful activity.</li>
</ul>


<p>If your comments consistently or intentionally make this community a less civil and enjoyable place to be, you and your comments will be excluded from it.</p>
 
<p>We need your help with this. If you feel a post is not in line with the comment policy, please flag it so that we can take a look. Comments and questions about our policy are welcome. Please send an email to <a href="mailto:info@moyersmedia.com?subject=comment policy">info@moyersmedia.com</a></p>

<p class="last">Find out more about BillMoyers.com's <a href='http://billmoyers.com/privacy-statement/'>privacy policy</a> and <a href='http://billmoyers.com/terms-of-service/'>terms of service</a>.</p>

</section>
</details><div id="respond"></div>
<div id="comments" class="comments-area cf">
<div id="disqus_thread"></div>
<script>
var disqus_config = function () {
	shortname = 'moyersandcompany';
	this.page.identifier = '158628 http://billmoyers.com/?post_type=mm_blog&#038;p=158628';
	this.page.title = "A Moment of Truth for Journalists";
	this.page.url = 'http://billmoyers.com/story/moment-truth-journalists/';
};
(function() {
	var d = document, s = d.createElement('script');
	s.src = '//moyersandcompany.disqus.com/embed.js';
	s.setAttribute('data-timestamp', +new Date());
	(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
</div>
	</div>
	<!-- end comments -->

				
	</div><!-- .main -->
	</div><!-- #blogpost -->

</div><!-- #content -->
</div><!-- #primary -->

</div><!-- #main -->
</div><!-- #page -->
</div><!-- #moyers -->

<div id='newsoverlay'><div id='signup'><figure id='closenews'><i class='fa fa-times'></i></figure><h2>Subscribe to Our Newsletters</h2>
   <div class='wrap-wnet-cc cf'>
		<form class='subscribe-mailchimp-header'>
		<div class='checkboxes'>
			<span><input type='checkbox' id='4ebbe6839f' name='id[]' class='mc-check' value='4ebbe6839f' checked/> Weekly Dispatches</span>
			<span><input type='checkbox' id='a8b2a63921' name='id[]' class='mc-check' value='a8b2a63921' checked/> Daily Morning Reads</span>
		</div>
		<input type='email' name='MERGE0' id='MERGE0' class='email' placeholder='enter your email address' required='' />
		<button type='submit'>subscribe</button>
		</form>
		<div class='form-message'></div>
		</div>
   </div></div>
<footer class="cf nocontent">
	<div class="sitewidth cf">
	<div class="touch-inset">

	<div class="foot1">
	<ul class="f1">
		<li><a href="http://billmoyers.com/">Home</a></li>
		<li><a href="http://billmoyers.com/stories/">Blog</a></li>
		<li><a href="http://billmoyers.com/timeline/">Timeline</a></li>
		<li><a href="http://billmoyers.com/video/">Video</a></li>
		<li><a href="http://billmoyers.com/take-action-organizations/">Get Involved</a></li>
		<li><a href="http://billmoyers.com/about/">About</a></li>
	</ul>
	</div>	

	<div class="foot2">
		<div class="sig"><a href="http://billmoyers.com/"><img src="http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/images/moyers-co-footer-logo.png"/></a></div>
		<p>&copy; 2017 Public Square Media, Inc.</p>
		<p>
		<a href="http://billmoyers.com/contact-us/">Contact Us</a> |
		<a href="http://billmoyers.com/terms-of-service/">Terms of Service</a> | 
		<a href="http://billmoyers.com/privacy-statement/">Privacy Policy</a>
		</p>
	</div>

	</div>
	</div>
</footer>


</div><!-- #snapwrap -->

<div class="wp-footer-code"><script type='text/javascript' src='http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/js/lib/modernizr.custom.84995.js?ver=1'></script>
<script type='text/javascript' src='http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/js/lib/snap.min.js?ver=1.9.2'></script>
<script type='text/javascript' src='http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/js/lib/jquery.details.min.js?ver=1'></script>
<script type='text/javascript' src='http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/js/zero-clipboard/ZeroClipboard.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/js/lib/jquery.transpose.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/js/lib/jquery.touchslider.js?ver=1.0'></script>
<script type='text/javascript' src='http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/js/lib/idangerous.swiper.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/js/lib/jquery.colorbox-min.js?ver=1.2'></script>
<script type='text/javascript' src='http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/js/app/billmoyers-magnifyer.js?ver=1.0'></script>
<script type='text/javascript' src='http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/js/app/billmoyers.js?ver=6.236'></script>
<script type='text/javascript' src='http://dy00k1db5oznd.cloudfront.net/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' id='dsq-count-scr' async src='//moyersandcompany.disqus.com/count.js?ver=4.6.1'></script>
</div><!-- .wp-footer-code -->

<script type="text/javascript">
var disqus_shortname = 'moyersandcompany';
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
</script><!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];
(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({qacct:"p-24dXXkhCvQ0Gh"});
</script>
<noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-24dXXkhCvQ0Gh.gif" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>
<!-- End Quantcast tag --><!-- add this -->
<script type="text/javascript">
var addthis_share = {
	templates: { twitter: '{{title}} {{url}} via @BillMoyersHQ ' },
	url_transforms : {shorten: {twitter: 'bitly'}}, 
	shorteners : {bitly : {}}
	}
var addthis_config = {"data_track_clickback":true,  data_ga_property: 'UA-26544689-1', data_ga_social : true};
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50bcdc5969645399"></script>

<!-- end add this -->
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 1344/1352 objects using memcache
Page Caching using memcache
Content Delivery Network via dy00k1db5oznd.cloudfront.net
Database Caching 16/23 queries in 0.020 seconds using memcache

 Served from: billmoyers.com @ 2017-01-22 22:24:02 by W3 Total Cache -->