<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="apple-mobile-web-app-capable" content="no">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

<title>Linguist Geoffrey Nunberg on Language and Losers &ndash; BillMoyers.com</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="shortcut icon" href="http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/images/favicon.ico" />
<link rel="apple-touch-icon" href="http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/images/ios/AppIcon57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/images/ios/AppIcon72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/images/ios/AppIcon57x57@2x.png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/images/ios/AppIcon72x72@2x.png" />
<!-- 
	<PageMap>
		<DataObject type="thumbnail"><Attribute name="src" value="http://dy00k1db5oznd.cloudfront.net/wp-content/uploads/2017/06/GettyImages-141116409.jpg"/><Attribute name="width" value="192"/><Attribute name="height" value="108"/></DataObject>
		<DataObject type="document">
		
		<Attribute name='topic'>Media</Attribute><Attribute name='topic'>Society</Attribute>
		<Attribute name='series' value='linguist-geoffrey-nunberg-language-losers'/>
		</DataObject>
	</PageMap> 
	-->
<meta name="pubdate" content="20170606">


<!-- This site is optimized with the Yoast SEO plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://billmoyers.com/story/linguist-geoffrey-nunberg-language-losers/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Linguist Geoffrey Nunberg on Language and Losers &ndash; BillMoyers.com" />
<meta property="og:description" content="(Trump&#039;s) language isn’t the language of public life. When he says they’re not just evil, they’re losers, of the terrorists, he’s really reducing it to kind of high school categories. To him being a loser is worse than being evil. Continue reading" />
<meta property="og:url" content="http://billmoyers.com/story/linguist-geoffrey-nunberg-language-losers/" />
<meta property="og:site_name" content="BillMoyers.com" />
<meta property="article:publisher" content="https://www.facebook.com/moyersandcompany" />
<meta property="article:tag" content="education" />
<meta property="article:tag" content="language" />
<meta property="article:tag" content="linguistics" />
<meta property="article:tag" content="media" />
<meta property="article:tag" content="technology" />
<meta property="og:image" content="http://dy00k1db5oznd.cloudfront.net/wp-content/uploads/2017/06/GettyImages-141116409-1200x800.jpg" />
<meta property="og:image:width" content="813" />
<meta property="og:image:height" content="542" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="(Trump&#039;s) language isn’t the language of public life. When he says they’re not just evil, they’re losers, of the terrorists, he’s really reducing it to kind of high school categories. To him being a loser is worse than being evil. Continue reading" />
<meta name="twitter:title" content="Linguist Geoffrey Nunberg on Language and Losers &ndash; BillMoyers.com" />
<meta name="twitter:site" content="@BillMoyersHQ" />
<meta name="twitter:image" content="http://dy00k1db5oznd.cloudfront.net/wp-content/uploads/2017/06/GettyImages-141116409-1200x800.jpg" />
<meta name="twitter:creator" content="@BillMoyersHQ" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="BillMoyers.com &raquo; Feed" href="http://billmoyers.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="BillMoyers.com &raquo; Comments Feed" href="http://billmoyers.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BillMoyers.com &raquo; Linguist Geoffrey Nunberg on Language and Losers Comments Feed" href="http://billmoyers.com/story/linguist-geoffrey-nunberg-language-losers/feed/" />
<link rel='stylesheet' id='validate-engine-css-css'  href='http://dy00k1db5oznd.cloudfront.net/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://dy00k1db5oznd.cloudfront.net/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='billmoyers-main-css'  href='http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/css/main.css?ver=7.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-Roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%7CRoboto+Condensed%3A400%2C700&#038;ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='http://dy00k1db5oznd.cloudfront.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://dy00k1db5oznd.cloudfront.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://billmoyers.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://billmoyers.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dy00k1db5oznd.cloudfront.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://billmoyers.com/?p=172609' />
<link rel="alternate" type="application/json+oembed" href="http://billmoyers.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbillmoyers.com%2Fstory%2Flinguist-geoffrey-nunberg-language-losers%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://billmoyers.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbillmoyers.com%2Fstory%2Flinguist-geoffrey-nunberg-language-losers%2F&#038;format=xml" />
<script>var wpURL = 'http://billmoyers.com/'; var themePath = 'http://billmoyers.com/wp-content/themes/billmoyers-2015/';</script></head>

<body class="mm_blog-template-default single single-mm_blog postid-172609">

	<!--updated php version-->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5FLXNP"height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5FLXNP');</script>
<!--updated php version-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=464273036978898";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><!-- mobile nav -->
<div class='mobile-nav snap-drawers'>
<div class='snap-drawer snap-drawer-left'>
<div class="menu-mobile-container"><ul id="menu-mobile" class="nav-menu"><li id="menu-item-95217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95217"><a href="/">Home</a></li>
<li id="menu-item-128032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128032"><a href="http://billmoyers.com/stories/">Latest Stories</a></li>
<li id="menu-item-95234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95234"><a href="http://billmoyers.com/video/">Video Archive</a></li>
<li id="menu-item-128025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128025"><a href="http://billmoyers.com/timeline/">Timeline</a></li>
<li id="menu-item-168866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168866"><a href="http://billmoyers.com/category/blog/what-were-reading/">What We&#8217;re Reading</a></li>
</ul></div>


<div class='snap-form'>
   
   <div class='wrap-wnet-cc cf'>
		<form class='subscribe-mailchimp'>
		<label>NEWSLETTER SIGN UP</label>
		<input type='hidden' class='mc-hidden' name='id' id='id' value='4ebbe6839f'>
		<input type='text' id='MERGE0' name='MERGE0' class='email' placeholder='email address' />
		<button type='submit' class='orangegradient'>go</button>
		</form>
		<div class='form-message'></div>
		</div>
   </div>


<ul>
<li><a href="http://billmoyers.com/contact-us/">Contact Us</a></li>
</ul>

</div>
</div>
<!-- end mobile nav -->
<div id="snapwrap" class="snap-content cf">

<!-- header -->
<header id="header" class="cf">
	<div class="sitewidth cf">
	
	<div class="cf">
	<a href="#" class="menutoggle touch-only" data-type='mobile'><i class="fa fa-bars"></i></a>
	<a href="#" class="searchtoggle touch-only" data-type='mobile'><i class="fa fa-search"></i></a>
	<div class="logo"><a href="http://billmoyers.com/"><img src="http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/images/moyers-co-logo.png" alt="BillMoyers.com" class="imgmax"/></a></div>

	<div class="head-right">
	
		<div class="search-wrap no-touch cf">
			<!--<a href="/buy-videos/" target="_blank"><i class="fa fa-shopping-cart"></i></a> -->
			<a href="http://www.facebook.com/moyersandcompany" target="_blank"><i class="fa fa-facebook"></i></a>
			<a href="https://twitter.com/BillMoyersHQ" target="_blank"><i class="fa fa-twitter"></i></a>
			<div id="searchheader"><form action="http://billmoyers.com/search-results" class="searchform cf">
<input type="text" name="q" class="field" id="s"  placeholder="SEARCH BILLMOYERS.COM" />
<button><i class="fa fa-search"></i></button>
</form> </div>
		</div>
		<nav id="access" class='no-touch cf'><div class="menu-top-nav-container"><ul id="menu-top-nav" class="menu"><li id="menu-item-128033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128033"><a href="http://billmoyers.com/stories/">Latest Stories</a></li>
<li id="menu-item-127857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127857"><a href="http://billmoyers.com/tv-archive/">TV Archive</a></li>
<li id="menu-item-159315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159315"><a href="http://billmoyers.com/story/watch-rikers-american-jail/">Rikers Film</a></li>
<li id="opennewsletter"><a href="#">Newsletter</a></li></u></div></nav>
	</div>
	
	</div>
	

	</div>
	
	<div id="subnav" class="no-touch cf">
	<div class="sitewidth"><div class="menu-sub-nav-container"><ul id="menu-sub-nav" class="menu"><li id="menu-item-27895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27895"><a href="#">SPOTLIGHT</a></li>
<li id="menu-item-170849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170849"><a href="http://billmoyers.com/tag/net-neutrality/">Net Neutrality</a></li>
<li id="menu-item-169836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169836"><a href="http://billmoyers.com/tag/health-care/">Health Care</a></li>
<li id="menu-item-142490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142490"><a href="/tag/climate-change/">Climate Change</a></li>
<li id="menu-item-142489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142489"><a href="http://billmoyers.com/tag/media-criticism/">Media</a></li>
<li id="menu-item-142487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142487"><a href="http://billmoyers.com/topics/money-politics/">Money &#038; Politics</a></li>
<li id="menu-item-142488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142488"><a href="/tag/voting-rights/">Voting Rights</a></li>
<li id="menu-item-159316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159316"><a href="http://billmoyers.com/topics/what-matters-today/">What We&#8217;re Reading</a></li>
</ul></div></div>
	</div>
	
	<div id="mobsearch" class="touch-only"><form action="http://billmoyers.com/search-results" class="searchform cf">
<input type="text" name="q" class="field" id="s"  placeholder="SEARCH BILLMOYERS.COM" />
<button><i class="fa fa-search"></i></button>
</form> </div>
</header>
<!-- #header -->



<div id="moyers" class=" sitewidth cf">
<div id="page" class="hfeed">

<div id="main" class="cf ">

<!-- monitor test string -->


<div id="primary" class="fullscreen">
<div id="content" role="main">

<!-- post content -->
<div id="blogpost" class="cf">

<div class="main cf">

	<header class="entry-header">
		<a href='/topics/society/' class='topictag'><h3>Society</h3></a>		<h1 class="post-title">Linguist Geoffrey Nunberg on Language and Losers</h1>

		<p class='dek'>Reflections on political discourse in the Trump era.</p>
		<p class="entry-meta">
		<strong>By <a href='http://billmoyers.com/author/millerk/'>Kristin Miller</a></strong> | June 6, 2017		</p>
	</header>

	 <div id='socialstick' class='post-social cf'>
				<div class='sitewidth'>
					<div class='title'>Linguist Geoffrey Nunberg on Language [...]</div>
					<aside>
						<div class='addthis_toolbox addthis_default_style addthis_32x32_style' addthis:url='http://billmoyers.com/story/linguist-geoffrey-nunberg-language-losers/' addthis:title='Linguist Geoffrey Nunberg on Language and Losers'>
							<a class='addthis_button_facebook i-facebook'><i class='fa fa-facebook'></i></a>
							<a class='addthis_button_twitter i-twitter'><i class='fa fa-twitter'></i></a>
							<a class='addthis_button_email i-email'><i class='fa fa-envelope'></i></a>
						</div>
						<div class='extras'>
							<a class='i-print' href='#'><i class='fa fa-print'></i></a>
							<!--<a class='i-comment' href='#'><i class='fa fa-comments'></i></a> -->
						</div>
					</aside>
				</div>
			</div>
	<div class="entry-content cf">
		<figure class='featimg'><img src='http://dy00k1db5oznd.cloudfront.net/wp-content/uploads/2017/06/GettyImages-141116409-1280x720.jpg'><div class="caption"><p>The time was when there was distance between public and private discourse that was enormous. Politicians gave speeches to crowds. People talked about those issues among themselves. Now those lines have become blurred, not just in public discourse but in every form of discourse, says Geoffrey Nunberg.
 (Getty Images)</p></div></figure><p>As part of a series on the state of our <a href="http://billmoyers.com/story/linguist-robin-lakoff-women-men-american-talk/">public discourse</a>, we turned to well-known professor of linguistics and <em>Fresh Air</em> commentator Geoffrey Nunberg for some insight into the way we talk about politics — and the way politicians talk. Nunberg is the author of <em><a href="https://geoffreynunberg.com/the-way-we-talk-now/" target="_blank">The Way We Talk Now</a></em> (2004), <em><a href="https://geoffreynunberg.com/talking-right/" target="_blank">Talking Right</a></em> (2007), <em><a href="https://geoffreynunberg.com/the-years-of-talking-dangerously/" target="_blank">The Years of Talking Dangerously</a></em> (2009) and <em><a href="https://geoffreynunberg.com/ascent/" target="_blank">Ascent of the A-Word</a></em> (2012), which prominently featured Donald Trump. Kristin Miller talked to Nunberg about the state of political discourse in this new era. </p>
<p>&nbsp;</p>
<hr width="33%" />
&nbsp;</p>
<p><strong>Kristin Miller: What&#8217;s new in the way we speak about politics?</strong></p>
<p><strong>Geoff Nunberg:</strong> I think what’s interesting is the changing form of public discourse — the sense that the line between public and private discourse has been continually eroding. Partly because the traditional media of public discourse, what people refer to as the mainstream media have to a large extent been decentralized so they don’t have the authoritative place that they did even a dozen years ago. So that public discourse is really taking a very different form now in both the way people conduct it, the language they use and the reasons they have for engaging in it.</p>
<div class="pullquote right ">&#8230;those lines have become blurred, not just in public discourse but in every form of discourse&#8230;<h4>&mdash; Geoffrey Nunberg</h4></div>
<p><strong>KM: Do you think that we’re harkening back to an earlier time or that this is something totally unexpected and unique?</strong></p>
<p><strong>GN:</strong> I think it is genuinely novel in certain ways. The time was when there was distance between public and private discourse that was enormous. Politicians gave speeches to crowds. People talked about those issues among themselves. And those two discourses were very much distinct. The only records we have, in fact, of public discourse in prior ages are of the speeches that politicians gave. We don’t really know what people were saying to one another. Now those lines have become blurred, not just in public discourse but in every form of discourse. What we used to think of as conversational discourse is now carried out across social and geographic distances where one person can engage in a kind of informal discourse with any number of other people in a way that was never possible before.</p>
<p><strong>KM: Where does Donald Trump&#8217;s particular mode of speech come into this?</strong></p>
<p><strong>GN:</strong> Trump is a special case. Trump is <em>sui generis</em>. He speaks his own language. He does things that probably no other, not even any other Republican, could get away with. And he has legitimated certain kinds of discourse and kinds of behavior, physical behavior, that even politicians on the far right or on the far left would have been unwilling to countenance 20 years ago.  </p>
<div class="pullquote right ">[Trump&#8217;s] language isn’t the language of public life. When he says they’re not just evil, they’re losers, of the terrorists, he’s really reducing it to kind of high school categories. To him being a loser is worse than being evil.<h4>&mdash; Geoffrey Nunberg</h4></div>
<p>Trump swells to fill the room. His language isn’t the language of public life. When he says they’re not just evil, they’re losers, of the terrorists, he’s really reducing it to kind of high school categories. To him being a loser is worse than being evil. Evil is abstract and so on and so forth. It’s like the way he uses stupid and dumb and all of that language. This language has never had a place in public discourse. It’s hard to find any politicians who have historically referred to their opponents or adversaries as stupid. There are one or two that I can think of. They could say that they have stupid ideas or something but people won’t say they’re stupid. Trump does that all the time and he calls people losers and so on.  </p>
<p>There’s no difference for him between the language of public life and the language of everyday conversation. In fact, Trump has spent his life living, so to speak, his private life in public conversation, on talk shows and so on and he hasn’t stopped doing that now that he’s president. So his language is really a thing apart. There’s nobody else in political life who’s doing anything remotely like that. And I think when he disappears, it’s unlikely that anybody — there will be other attempts to pick up that populist theme both on the right and the left — but they won’t do it the same way. But he’s so visible and so eventful and so on and so forth that everything else is just in the shade. What he wants is somebody who’s going to come in and sweep up after his tweets, like following the elephant in the circus parade.  </p>
<p><strong>KM: And in terms of not just politeness, but in terms of civility in public discourse, how do you think our public discourse ranks up against previous eras?</strong></p>
<p><strong>GN:</strong> Well, in a funny way I don’t know that public discourse itself has become more uncivil; rather, certain forms of incivility have been able to bubble up into public view. Incivility, like misspellings, is just much more evident now than it ever was, but I don’t know that people are actually more uncivil. It’s rather that there are occasions for being uncivil and there’s a kind of justification for incivility that people didn’t used to have. There used to be official norms of civility that people felt obliged at least to pretend to conform to that no longer hold. You look at the reactions to the Gianforte incident on the right and it’s okay; &#8220;He was a liberal reporter, he got what he asked for.&#8221; There was a time in the 19<sup>th</sup> century also, the Lincoln era, when that might have been OK, but in modern times that hasn’t been the case. You felt obliged to hew to at least a hypocritical commitment to public civility.  </p>
<p><strong>KM: Are you seeing a lot of reoccurrence of code words? Or coded talk?</strong></p>
<p><strong>GN:</strong> Well, I think the interesting thing is that there are fewer code words. I mean, code words are the words you use — what people call dog whistles — have actually rarely been real dog whistles. A dog whistle is a word that only your own people can really hear and it goes right past other people. When George Bush in 2000 referred to the Dred Scott decision in talking about his potential Supreme Court nominees, he was really referring to a conservative argument that compared the Dred Scott decision to <em>Roe v. Wade</em> and people who didn’t know that were utterly clueless as to what that reference was about. That was a true dog whistle.  </p>
<div class="pullquote right ">People are talking about race, people are talking about gender in ways that weren’t acceptable even 25 years ago but might have been acceptable 75 years ago.<h4>&mdash; Geoffrey Nunberg</h4></div>
<p>When Newt Gingrich talked about the food stamp president, that wasn’t a dog whistle; it was clear who he was talking about when he talked about food stamps. And when [<em>New York Times</em> columnist Paul] Krugman accused [House Speaker Paul] Ryan of <a href="https://www.nytimes.com/2014/03/17/opinion/krugman-that-old-time-whistle.html" target="_blank">dog whistling when he talked about inner-city culture</a> — well, &#8220;inner city,&#8221; people know what the inner city is. So I think in a certain sense language has become less oblique and more direct than it was or as direct as it was some time ago, before the 1960s when we really had this kind of revolution in public language and we were obliged to conform to certain standards of civility with regard to race and ethnicity and so on and so forth. That’s disappearing now. People are talking about race, people are talking about gender in ways that weren’t acceptable even 25 years ago but might have been acceptable 75 years ago.</p>
<p><strong>KM: Are there linguistic &#8220;tells&#8221; for lying?</strong></p>
<p><strong>GN:</strong> Well I think if you really want to lie, there are no linguistic tells; you just lie. You just say, “There were 3 million undocumented voters” or whatever, and there just weren’t. That’s a lie. The linguistic tells are for bullshit more than for lying. That is to say the kinds of language that people use when they want to kind of skim over the surface of the truth without actually getting their feet wet. I think the interesting thing is that we’re actually passing from an age of bullshit to an age of just pure mendacity. In a funny way, bullshit is a kind of backhanded tribute to the truth. When you describe torture as &#8220;enhanced interrogation techniques,&#8221; you’re kind of finding words that somehow vaguely fit the reality but don’t convey its actual nature. If you just say there was no torture, you’re just lying. You’re not bullshitting anymore, you’re just lying. You no longer feel the need to even make your language conform to the truth even in the oblique way that bullshit does. When Orwell is talking in <em><a href="http://www.orwell.ru/library/essays/politics/english/e_polit/" target="_blank">Politics and the English Language</a></em> he’s really talking about bullshit, not so much lies. But we’ve entered an age, at least with Trump, of just pure mendacity. Where he’s not bothering to bullshit, he’s not trying to find words that make it sound or smooth over the difference between truth and untruth, he just says what’s untrue.</p>
<aside class='moreon right cf'>
		<a href='/topics/society/' class='topictag'><h3 class='dek'>MORE ON Society</h3></a>
		<div class='thumb'><a href='http://billmoyers.com/story/linguist-robin-lakoff-women-men-american-talk/'><img width="400" height="225" src="http://dy00k1db5oznd.cloudfront.net/wp-content/uploads/2017/05/154640125_900b749340_b-400x225.jpg" class="imgmax wp-post-image" alt="" /> </a></div>
		<div class='txt-wrap'>
			<h2><a href='http://billmoyers.com/story/linguist-robin-lakoff-women-men-american-talk/'>Are Women Bound by a Culture of Niceness?</a></h2>
			<p><strong>BY Kristin Miller</strong> |  May 12, 2017</p>
		</div>
	</aside>
<p><strong>KM: Last year you picked &#8220;normal&#8221; as your word of the year? What&#8217;s in contention this year?</strong> </p>
<p><strong>GN:</strong> &#8220;Tribalism&#8221; is a word that I’ve been thinking about a lot, and it’s a word that people are throwing around a lot these days: &#8220;Our differences have become tribal,&#8221; and so on. But I think the idea there is that your allegiance is to the group, not to any form of the truth. And your allegiance has priority over any commitment to the truth. So you believe whatever is congenial to the group you belong to. It’s like being a fan. If there’s a close play at first and I’m at a Giants game, I feel a moral obligation to feel that the guy was safe, whatever my eyes tell me. And that moral obligation trumps the fact that if I were being objective I’d say, “Well, actually I think he might have been out by a step.” And I think it’s that way with politics as well. You don’t feel a moral obligation to the truth so much as a moral obligation to the point of view that’s consistent with your side’s advantage.   </p>
<div class="pullquote right ">Your allegiance has priority over any commitment to the truth. So you believe whatever is congenial to the group you belong to. It’s like being a fan.</div>
<p>It’s a troubling word in a way because it evokes this idea of primitive clan allegiance and you think of tribes you think of Indians in western movies or African tribes or primitive peoples. But I think that’s the notion. The fact that people continue to refer to tribal differences both on the left and the right. </p>
<p>What’s interesting on the left when people talk about tribal differences or in the center, they have in mind the way that left/right differences, red/blue differences have become prior identification, it’s almost like national identification; it’s like your identification with your kin. When it’s used on the right, it’s a way often of reframing identity politics so that tribal differences now are ethnic and racial allegiances rather than political allegiances. When you hear &#8220;tribal&#8221; used on Fox, it usually refers to racial groups, rather than left and right. And from the center or on the left it refers to this left/right distinction.  </p>
<aside class='moreon right cf'>
		<a href='/topics/society/' class='topictag'><h3 class='dek'>MORE ON Society</h3></a>
		<div class='thumb'><a href='http://billmoyers.com/story/deborah-tannen-post-argument-culture/'><img width="400" height="225" src="http://dy00k1db5oznd.cloudfront.net/wp-content/uploads/2014/05/People-talking-400x225.jpg" class="imgmax wp-post-image" alt="People talking in a cafe (Flickr)" /> </a></div>
		<div class='txt-wrap'>
			<h2><a href='http://billmoyers.com/story/deborah-tannen-post-argument-culture/'>Deborah Tannen on Our Post-Argument Culture</a></h2>
			<p><strong>BY Kristin Miller</strong> |  April 12, 2017</p>
		</div>
	</aside>
<p><strong>KM: If you were teaching a class on political discourse this semester, what sort of news diet or public discourse diet would you put your students on?</strong></p>
<p><strong>GN:</strong> Well, I’d have them following the Twitter feeds. I try to do that although I don’t want to see all these tweets so I unfollow them and follow them and unfollow them. But follow Twitter feeds on the right and both partly just to explore how dense the filter bubbles are, how hard it is in a way if you’re on the left or on the right even to discover what people on the other side are saying. If you plot the links among Twitter users or among blogs and so on and so forth, they tend to be so homogeneous and so cohesive on one side or the other that there’s almost no traffic between one or the other. So it’s actually hard to find your way across that divide, if you’re on the left to even find out what people on the right are saying. You can turn on Fox News of course or Limbaugh. But to actually understand what the daily experience, Facebook or Twitter experience of somebody on the right is, if you’re on the left, is not easy.  </p>
<p><strong>KM: Do you have any strategies for people who want to try and open a conversation with someone on the other side?</strong></p>
<p><strong>GN:</strong> You know, I don’t know how willing people are to have conversations at this point. No, I don’t mean that. You’ll be looking at the web and you’ll be looking at the comments threads where these people are being jerks at each other and so on and so forth and that’s what they do. I don’t think these people are really typical of partisans of either side. I mean, most people don’t have the time for that stuff. But every once in a while you’ll fall on a site where people are trying actually to have a kind of coherent discussion back and forth, and I can’t point you to particular sites or particular threads, but that does happen. And those are the sites where you say, “Oh, well, this is a reasonable conversation to have.” There are certainly people in the center-right who have interesting things to say and are willing to entertain other points of view.  </p>
<p><strong>KM: Do you think of social media as the point of no return in political discourse?</strong></p>
<aside id='ajaxmostpopular' class='right'><!-- popular loaded with ajax --></aside>
<p><strong>GN:</strong> Yes, surely there’s no turning back. How things are going to sort out? My students talk about social media and I have them do a debate on the last day about which is a better approach to fake news — education or technology, if you had to choose one. Obviously, people are doing both. My sense is that neither of them is really going to resolve that problem, although certain of the worst excesses can be suppressed. You can get these people, these teenagers in Albania or Kosovo, wherever they are, who are putting up those [fake stories], you can drive them to the margins. But I think the more basic problem in social media is there to stay. I don’t know that either social engineering or education or more sophisticated algorithms are going to do the job of resolving it.</p>
<p><strong>KM: So there need to be more journalists, I guess.</strong></p>
<p><strong>GN:</strong> Well, there needs to be more journalists, and I think we just have to get used to the idea that there’s going to be a large section of the population who just isn’t interested in the form of truth that traditional journalism has represented. And there’s nothing you can say to those people. Trump with his language and the form of the things he allows is a special case but even when he disappears, it’s not as if people are going to go back to trusting the mainstream media. </p>
<p>Mistrust of the media goes back actually a long time. In a certain sense it goes back to Spiro Agnew in the late 1960s, the attacks on the &#8220;nattering nabobs of negativism.&#8221; You can point to polarization. You can point to the fragmentation of the media itself, where there aren’t these three networks that dominate discourse and to the polarization of political ideology. It’s no longer necessary for politicians, particularly on the right but also on the left, to maintain a kind of commitment to an unwavering or objective standard of truth.  </p>
	</div><!-- .entry-content -->

	<div class="topicstags">
		<p><strong>TOPICS:</strong> <a href='/topics/society/' class='topictag'>Society</a></p>		<p><strong>TAGS:</strong> <a href="http://billmoyers.com/tag/education/" rel="tag">education</a>, <a href="http://billmoyers.com/tag/language/" rel="tag">language</a>, <a href="http://billmoyers.com/tag/linguistics/" rel="tag">linguistics</a>, <a href="http://billmoyers.com/tag/media/" rel="tag">media</a>, <a href="http://billmoyers.com/tag/technology/" rel="tag">technology</a></p> 
	</div>
		
	<div class='author-box cf'><div class='dek full-width'>
						<h2><a href='http://billmoyers.com/author/millerk/'>Kristin Miller</a></h2>
						<h3></h3>
						<p><strong>Kristin Miller</strong> is a senior producer for Billmoyers.com. She has worked on <em>Now with Bill Moyers</em>, <em>Bill Moyers on Faith & Reason</em>, <em>Moyers on America</em> and <em>Bill Moyers Journal</em>. She’s also been a producer for TED, <em>Sesame Street</em> and the Gilder Lehrman Institute of American History.</p>
					</div></div>
	


<!-- toolbox -->		

<div class='toolbox addthis_toolbox mobile-only no-desktop' data-url='http://billmoyers.com/story/linguist-geoffrey-nunberg-language-losers/' data-title="Linguist Geoffrey Nunberg on Language and Losers"><ul class='mobile-tools cf'>
	<li class='circle'><a class='addthis_button_facebook i-facebook'><i class='fa fa-facebook'></i></a></li>
	<li class='circle'><a class='addthis_button_twitter i-twitter'><i class='fa fa-twitter'></i></a></li>
	<li class='circle'><a class='addthis_button_email i-email'><i class='fa fa-envelope'></i></a></li>
	</ul>
</div>

<div class="toolbox no-mobile cf">
<div class='addthis_toolbox addthis_default_style' addthis:url='http://billmoyers.com/story/linguist-geoffrey-nunberg-language-losers/' addthis:title="Linguist Geoffrey Nunberg on Language and Losers">
	<aside><p>SHARE THIS ARTICLE</p><ul id='posttools'>
				<li class='circle'><a class='addthis_button_facebook i-facebook'><i class='fa fa-facebook'></i></a></li>
				<li class='circle'><a class='addthis_button_twitter i-twitter'><i class='fa fa-twitter'></i></a></li>
				<li class='circle'><a class='addthis_button_email i-email'><i class='fa fa-envelope'></i></a></li>
			</ul></aside><aside><p>REPUBLISH THIS ARTICLE</p><span><a href='http://billmoyers.com/story/linguist-geoffrey-nunberg-language-losers/' class='republish no-touch' data-pid='172609'><i class='fa fa-creative-commons'></i></a></span></aside>	
	
	
	</div>
	
</div>
<!-- end toolbox -->

		
						
	<div class="post-nav">

		<a href="http://billmoyers.com/story/the-trump-doctrine-2/" rel="prev"><div class="prev-post-nav"><h3>Previous Post</h3><p>The Trump Doctrine: Up-Yours-Ism!</p></div></a>		
		<div class="clear"></div>
	</div>

	<!-- comments -->
	<div id="desktopcomments"></div>
	<div id="commentswrap" class="touch-inset">
	<div class='comments-archived nocontent cf'>
To comment on this post, connect with us on <a href="https://www.facebook.com/moyersandcompany/">Facebook</a>, <a href="https://twitter.com/BillMoyersHQ">Twitter</a> or for those not on social media, email us at yourturn [at] billmoyers [dot] com.
</div>

	</div>
	<!-- end comments -->

				
	</div><!-- .main -->
	</div><!-- #blogpost -->

</div><!-- #content -->
</div><!-- #primary -->

</div><!-- #main -->
</div><!-- #page -->
</div><!-- #moyers -->

<div id='newsoverlay'><div id='signup'><figure id='closenews' class='orangegradient'><i class='fa fa-times'></i></figure><h2>Subscribe to Our Newsletters</h2>
   <div class='wrap-wnet-cc cf'>
		<form class='subscribe-mailchimp cf'>
		<div class='checkboxes'>
			<span><input type='checkbox' id='4ebbe6839f' name='id[]' class='mc-check' value='4ebbe6839f' checked/> Weekly Dispatches</span>
			<span><input type='checkbox' id='a8b2a63921' name='id[]' class='mc-check' value='a8b2a63921' checked/> Daily Reads</span>
		</div>
		<div class='fields'>
		<input type='email' name='MERGE0' id='MERGE0' class='email' placeholder='enter your email address' required='' />
		<button type='submit' class='orangegradient'>subscribe</button>
		</div>
		</form>
		<div class='form-message'></div>
		</div>
   </div></div>
<footer class="cf nocontent">
	<div class="sitewidth cf">
	<div class="touch-inset">

	<div class="foot1">
	<ul class="f1">
		<li><a href="http://billmoyers.com/">Home</a></li>
		<li><a href="http://billmoyers.com/stories/">Blog</a></li>
		<li><a href="http://billmoyers.com/timeline/">Timeline</a></li>
		<li><a href="http://billmoyers.com/video/">Video</a></li>
		<li><a href="http://billmoyers.com/take-action-organizations/">Get Involved</a></li>
		<li><a href="http://billmoyers.com/about/">About</a></li>
	</ul>
	</div>	

	<div class="foot2">
		<div class="sig"><a href="http://billmoyers.com/"><img src="http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/images/moyers-co-footer-logo.png"/></a></div>
		<p>&copy; 2017 Public Square Media, Inc.</p>
		<p>
		<a href="http://billmoyers.com/contact-us/">Contact Us</a> |
		<a href="http://billmoyers.com/terms-of-service/">Terms of Service</a> | 
		<a href="http://billmoyers.com/privacy-statement/">Privacy Policy</a>
		</p>
	</div>

	</div>
	</div>
</footer>


</div><!-- #snapwrap -->

<div class="wp-footer-code"><script type='text/javascript' src='http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/js/lib/modernizr.custom.84995.js?ver=1.0'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/picturefill/3.0.1/picturefill.min.js?ver=1.0'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/snap.js/1.9.3/snap.min.js?ver=1.0'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery-details/0.1.0/jquery.details.min.js?ver=1.0'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/zeroclipboard/2.1.6/ZeroClipboard.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/js/lib/jquery.transpose.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/js/lib/jquery.touchslider.js?ver=1.0'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/Swiper/2.7.0/idangerous.swiper.min.js?ver=1.0'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery.colorbox/1.5.14/jquery.colorbox-min.js?ver=1.2'></script>
<script type='text/javascript' src='http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/js/app/gtm-click-classes.js?ver=7.1.3'></script>
<script type='text/javascript' src='http://dy00k1db5oznd.cloudfront.net/wp-content/themes/billmoyers-2015/libs/js/app/billmoyers.js?ver=7.1.3'></script>
<script type='text/javascript' src='http://dy00k1db5oznd.cloudfront.net/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' id='dsq-count-scr' async src='//moyersandcompany.disqus.com/count.js?ver=4.7.5'></script>
</div><!-- .wp-footer-code -->

<script type="text/javascript">
var disqus_shortname = 'moyersandcompany';
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = '//' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
</script><!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];
(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({qacct:"p-24dXXkhCvQ0Gh"});
</script>
<noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-24dXXkhCvQ0Gh.gif" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>
<!-- End Quantcast tag --><!-- add this -->
<script type="text/javascript">
var addthis_share = {
	templates: { twitter: '{{title}} {{url}} via @BillMoyersHQ ' },
	url_transforms : {shorten: {twitter: 'bitly'}}, 
	shorteners : {bitly : {}}
	}
var addthis_config = {"data_track_clickback":true,  data_ga_property: 'UA-26544689-1', data_ga_social : true};
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50bcdc5969645399"></script>

<!-- end add this -->


</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 1427/1436 objects using memcache
Page Caching using memcache
Content Delivery Network via dy00k1db5oznd.cloudfront.net
Database Caching 12/18 queries in 0.007 seconds using memcache

 Served from: billmoyers.com @ 2017-06-07 05:32:23 by W3 Total Cache -->